Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  
Compartilhe | 
 

 Ar Condicionado parou de funcionar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
SouzaTeles
Membro
Membro



MensagemAssunto: Ar Condicionado parou de funcionar   Qui 14 Abr 2011 - 17:59

Olá galera, acabei de me cadastrar, achei ótimo este clube do Xsara, pois, adquiri um Xsara 1.6 2001, ótimo carro. Hoje coloquei alarme nele, procurei um especialista, que estalou e o alarme funciona direitinho, o problema é que o ar parou de funcionar, simplesmente não dá nem sinal, sequer liga a ventilação, aí o "especialista" disse que não sabia arrumas, neste caso, vou mandar arrumar e cobrar dele, mas antes gostaria de saber se alguem sabe qual o problema. Crying or Very sad
Voltar ao Topo Ir em baixo
Linneu.SP
Moderador
Moderador



MensagemAssunto: Re: Ar Condicionado parou de funcionar   Qui 14 Abr 2011 - 20:55

Souza, bem vindo ao clube!
Bom, a aquisição do Xsara para nós do clube é algo muito prazeiroso mesmo.
Ótimo desempenho, conforto e.... MUITA tecnologia embarcada!
Esse é um dos pontos que costumam causar problemas aos seus proprietários pelo menos de início, até que se acostumem.
É assim: o Citroen, tem uma parte elétrica bastante sofisticada e porisso não aconselhamos a instalação de qualquer equipamento sem ser em lojas muito capacitadas pois normalmente, instalam algum equipamento e desligam outros tantos.
Procure com muita calma aí na tua cidade e mesmo lendo postagens mais antigas aqui do fórum, aonde você pode levar seu carro sem ter surpresas depois.
Quando achar, não deixe que mais ninguém fuçe no carro senão.......
O mesmo podemos dizer de mecãnicas: escolha com muito cuidado para não ter prejuízos desnecessários.
Fora isso: curta muito sua nave pois ela te oferecerá viagens boas demais!
VAMOS LÁ PESSOAL DE BRASÍLIA! VAMOS AJUDAR NOSSO AMIGO AÍ!
Abraços

------------------------------------------------------------------------------------------------------------------------------------------------
Linneu
Xsara Exclusive N6 2.0 Prata. - 2000
Carro pra quem gosta de carro!
Voltar ao Topo Ir em baixo
SouzaTeles
Membro
Membro



MensagemAssunto: Re: Ar Condicionado parou de funcionar   Qui 14 Abr 2011 - 21:44

Valeu Lineu, pela dica, na verdade vou a uma concecionaria citroen para ver se resolve, já que, agora, alem do ar não funcionar, o painel está apagando de repente, depois volta, as luses de neblina também não estão acendendo. Estou pensando em mandar tirar o alarme e daixar como estava.
Voltar ao Topo Ir em baixo
Tato SP
Admin
Admin



MensagemAssunto: Re: Ar Condicionado parou de funcionar   Qui 14 Abr 2011 - 23:21

Comece pelo básico checando reles e fusíveis, consulte o manual e veja quais são os corretos, após essa verificação se tudo estiver em ordem e não resolver seu problema ai a coisa complica um pouco, pode ser problema elétrico ou eletrônico, mas como diria Jack o Estripador, vamos por partes. HEHEHEHEHEHEHEHEHEHE!!!!

Abraços

------------------------------------------------------------------------------------------------------------------------------------------------
Tato - Clube do Xsara Brasil
Ex Xsara GLX 99 N6 - Preto
Ex Xsara Exclusive 00/01 N6 - Prata
Atual Gol G5 1.6 Power 11/11 - Preto




Clube do Xsara no Facebook
Voltar ao Topo Ir em baixo
SouzaTeles
Membro
Membro



MensagemAssunto: Re: Ar Condicionado parou de funcionar   Sex 15 Abr 2011 - 12:49

Poi é galera, hoje levei o carro a uma oficina especializada em carros imposrtados, inclusive Citroen, no diagnóstico prévio o eletrecista disse que não era o alarme que estava causando o problema, e agora está verificando, mas ainda creio que é o alarme, de qualquer forma vou mandar arracar esse alarme de b.
Voltar ao Topo Ir em baixo
Linneu.SP
Moderador
Moderador



MensagemAssunto: Re: Ar Condicionado parou de funcionar   Sex 15 Abr 2011 - 13:39

Calma aí Souza!!!!!
Tudo tem solução!
Depois que descobrirem, posta aqui as descobertas pra gente saber!
Abraço!

------------------------------------------------------------------------------------------------------------------------------------------------
Linneu
Xsara Exclusive N6 2.0 Prata. - 2000
Carro pra quem gosta de carro!
Voltar ao Topo Ir em baixo
SouzaTeles
Membro
Membro



MensagemAssunto: Re: Ar Condicionado parou de funcionar   Sex 15 Abr 2011 - 17:04

Amanha vou mandar tirar o alarme e religar o que foi desligado na instalação, por exemplo as travas da porta do motorista que travavam com a chave. Após, se não resolver, vou para a auorizada. Assim que tiver o relato do problema e da solução, posto aqui.
Voltar ao Topo Ir em baixo
SouzaTeles
Membro
Membro



MensagemAssunto: Re: Ar Condicionado parou de funcionar   Sab 16 Abr 2011 - 16:34

Hoje mandei tirar o alarme e religar as ligações originais, mas mesmo assim o ar não funciona, nem o som e, a trava do motorista não trava amais as quatro portas, provavelmente queimou o módulo da porta e mais alguma coisa (relé ou circuito do som e alarme). Segunda-feira vou deixar na autorizada para o concerto. Obs: por conta do picareta da loja de alarme.
Voltar ao Topo Ir em baixo
Linneu.SP
Moderador
Moderador



MensagemAssunto: Re: Ar Condicionado parou de funcionar   Sab 16 Abr 2011 - 20:53

Rsrsrsrsrs
Calma Souza!
Logo vc estará desfrutando da delícia que é andar num Xsara.
E como eu digo sempre: se é pra deixar um mexânico fuçar, eu prefiro fuçar sozinho!

Abraço!

------------------------------------------------------------------------------------------------------------------------------------------------
Linneu
Xsara Exclusive N6 2.0 Prata. - 2000
Carro pra quem gosta de carro!
Voltar ao Topo Ir em baixo
SouzaTeles
Membro
Membro



MensagemAssunto: Re: Ar Condicionado parou de funcionar   Qui 5 Maio 2011 - 16:49

Olá galera, conforme prometí, os reparos feitos no me Xsara foram os seguintes:
- Troca da trava da porta do motorista. OK
- Troca do relé do ar condicionado. OK
- Troca do fusível do som. OK
- Troca da lanpada do farol de neblina do lado do motorista. OK
- Troca do kit de embreagem. OK
- Troca de uma peça da direção (estava com folga). OK

Os itens acima ficaram ótimos após o concerto, mas.....
ao trazer o carro da concessionária para casa notei que estava fumaçando nas correias (dentada/alternador/ar), com um cheiro característico de oleo ou borracha quimada, liguei na oficina me disseram que era óleo que derramou quando trocaram o óleo da caixa de cambio, mas não sei não???

E aí, o que vcs acham?
Voltar ao Topo Ir em baixo
 

Ar Condicionado parou de funcionar

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: -