Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  
Compartilhe | 
 

 Limpador de para brisa não funciona temporizador

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
leco2612
Usuario
Usuario



MensagemAssunto: Limpador de para brisa não funciona temporizador   Qua 16 Nov 2011 - 16:56

Dae pessoal como vão ?


seguinte meu limpador de para brisa não funcionar o temporizador tenho que ficar ligand oe desligando manualmente em dias de chuviscos alguem já teve este problema ? se sim como resolver ? troca de rele ?

obrigado
Voltar ao Topo Ir em baixo
henrique petropolis
Membro
Membro



MensagemAssunto: Re: Limpador de para brisa não funciona temporizador   Qua 16 Nov 2011 - 23:44

provavelmente é o rele do limpador com estagio temporizado com defeito ,com possibilidades da chave de comutação defeituosa ,mas faça um teste primeiro com o rele ,pois como os outros estagio estão funcionando ,muito provavel do rele defeituoso !!!
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Limpador de para brisa não funciona temporizador   Qui 17 Nov 2011 - 2:36

henrique petropolis escreveu:
provavelmente é o rele do limpador com estagio temporizado com defeito ,com possibilidades da chave de comutação defeituosa ,mas faça um teste primeiro com o rele ,pois como os outros estagio estão funcionando ,muito provavel do rele defeituoso !!!

+1

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
alphatech
Veterano PSA
Veterano PSA



MensagemAssunto: Re: Limpador de para brisa não funciona temporizador   Qui 17 Nov 2011 - 8:57

o relé fica em baixo do painel, você não ouve ele "bater" ?
Acho engraçado você desligar e religar a e parada voltar a funcionar. Tá com cara de problema elétrico mesmo.
Voltar ao Topo Ir em baixo
leco2612
Usuario
Usuario



MensagemAssunto: Re: Limpador de para brisa não funciona temporizador   Qui 17 Nov 2011 - 16:12

não escuto aquele stalo como o rele do pisca, ele não faz nehum barulho, alguem sabe qual é ? tem varios reles embaixo? obrigado
Voltar ao Topo Ir em baixo
Rafinha
Admin
Admin



MensagemAssunto: Re: Limpador de para brisa não funciona temporizador   Qui 17 Nov 2011 - 19:17

E a chave de seta?

------------------------------------------------------------------------------------------------------------------------------------------------
307 2.0 16v Feline Auto 09

307 2.0 16v Feline Manual 04 | 106 1.0 8v QuikSilver 01 | Xsara 1.8i 16v GLX 99 | Monza 1.8 8v SLE 86
Voltar ao Topo Ir em baixo
leco2612
Usuario
Usuario



MensagemAssunto: Re: Limpador de para brisa não funciona temporizador   Sex 18 Nov 2011 - 10:54

a chave creio que não seria pois se eu ligo manualmente ele funciona normal mas somente acionando manual aquele barulho que da do rele ele nem faz creio que deve ser o rele mas não sei qual é e não achei no manual =/
Voltar ao Topo Ir em baixo
 

Limpador de para brisa não funciona temporizador

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: -