Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 sem marcha lenta

Ir em baixo 
AutorMensagem
Rexsara
Membro
Membro



MensagemAssunto: sem marcha lenta   Ter 6 Mar 2012 - 14:30

oi amigo! peço novamente a ajuda de voces, depois de fazer o cabecote devido a superaquecimento, o mesmo pega, mas tem q dar uma beliscada no acelerador, e se tirar o pé ele morre na hora, e outra, se colocar o carro em DRIVE, ele tb morre na hora. alguem pode me ajudar??
Voltar ao Topo Ir em baixo
marcos_barker
Usuario
Usuario



MensagemAssunto: Re: sem marcha lenta   Ter 6 Mar 2012 - 15:43

Ja viu o atuador de marcha lenta e o sensor de borboleta?
Voltar ao Topo Ir em baixo
Rexsara
Membro
Membro



MensagemAssunto: Re: sem marcha lenta   Qua 7 Mar 2012 - 8:36

o mecanico passou o aparelho porem nao detectou nenhuma falha. como se estivesse tudo normal... to perdidaço
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador
avatar


MensagemAssunto: Re: sem marcha lenta   Qua 7 Mar 2012 - 8:37

troca atuador. certeza q é isso!

se nãããããão me engano, é o mesmo do gol AP

aproveita, e limpa a TBI com car80!

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
marcos_barker
Usuario
Usuario



MensagemAssunto: Re: sem marcha lenta   Qua 7 Mar 2012 - 8:52

Troca pelo atuador do Xsara mesmo é barato (principalmente se resolver).
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador
avatar


MensagemAssunto: Re: sem marcha lenta   Qua 7 Mar 2012 - 8:56

se for o mesmo, é a mesma coisa né! tanto do gool quano do xsara! contanto que seja O MESMO, da na MESMA! poaskdpokasdpaskd

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
marcos_barker
Usuario
Usuario



MensagemAssunto: Re: sem marcha lenta   Qua 7 Mar 2012 - 10:32

hahaharsrsrsrsr
Voltar ao Topo Ir em baixo
Rexsara
Membro
Membro



MensagemAssunto: Re: sem marcha lenta   Qua 7 Mar 2012 - 20:10

caro amigos, hj eu parei um peugeot quicksilver, com funcionamento perfeito, cujo motor é identico, e fiz a troca do tbi e atuador de marcha lenta, numeracoes das peças conferidas, é o mesmo. e o resultado... NADA! o carro nao pega marcha lenta! que diabos... to quase tacando fogo!!!!
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador
avatar


MensagemAssunto: Re: sem marcha lenta   Qua 7 Mar 2012 - 20:19

sensor de rotação...?

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
Elias Nassif
Membro
Membro



MensagemAssunto: Re: sem marcha lenta   Sab 13 Out 2018 - 23:20

Amigos, Sou novo no fórum, mas o meu está do mesmo jeito e parece ter a mesma motorização (1.6 16v) n7. Se não me engano ele não tem atuador de marcha lenta, pois tem acelerador eletrônico. Suspeito que tenha a ver com alternador. Algo como baixa carga abaixo das 900 rpm. O motor começa a mancar como que com 3 cilindros e geralmente morre ao menor esforço.
Voltar ao Topo Ir em baixo
Ander.RJ
Membro
Membro



MensagemAssunto: Re: sem marcha lenta   Qui 18 Out 2018 - 7:59

Já tive esse problema com uma berlingo que usa esse mesmo motor, e o defeito era na bobina. Troquei e resolveu.

Enviado pelo Topic'it
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: sem marcha lenta   

Voltar ao Topo Ir em baixo
 
sem marcha lenta
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Marcha lenta
» Motor frio desligando em marcha lenta
» [RESOLVIDO] Marcha lenta oscilando apenas quando frio.
» Tiida 08, acelerado lenta alta ,normal ocilando
» Estranho !!! Marcha Lenta acima de 2500 rpm

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: