Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 resistor no sensor de temperatura!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : 1, 2, 3  Seguinte
AutorMensagem
pablo_vts
Usuario
Usuario



MensagemAssunto: resistor no sensor de temperatura!   Sex 13 Jul 2012 - 12:02

gnw, é um tópico passado vc escreveu que colocando um resistor de 10k no sensor marron que é o do meio na saída de água de cabeçote, a ventoínha armaría mais cedo um pouco. tenti no meu vts e não deu certo, a ventoínha armou logo quando virei a chave e detlhe o motor estava a dois dias sem ligar. me de uma dica aí. grato!
Voltar ao Topo Ir em baixo
vmalavasi
Usuario
Usuario
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Sex 13 Jul 2012 - 12:17

pablo_vts escreveu:
gnw, é um tópico passado vc escreveu que colocando um resistor de 10k no sensor marron que é o do meio na saída de água de cabeçote, a ventoínha armaría mais cedo um pouco. tenti no meu vts e não deu certo, a ventoínha armou logo quando virei a chave e detlhe o motor estava a dois dias sem ligar. me de uma dica aí. grato!

pablo, confirme se o resistor é de 100ohms. No meu funcionou legal, t+
Voltar ao Topo Ir em baixo
pablo_vts
Usuario
Usuario



MensagemAssunto: Re: resistor no sensor de temperatura!   Sex 13 Jul 2012 - 12:19

vmalavasi, não sei se é de 100ohms, quando comprei eu pedi de 10k e o vendedor me disse que custava 0,50cents. unica coisa que ele me disse é de 10k ele só tinha de 3v e eu comprei msm assim. ele parece uma dinamitezinha só que em miniatura. e é da cor rosa. vlw!
Voltar ao Topo Ir em baixo
vmalavasi
Usuario
Usuario
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Sex 13 Jul 2012 - 12:55

esse deve ser de 10.000ohms = 10k por isso armando tão cedo
veja pelas cores nele, elas indicam a resistencia (cores para resistores no google)

no meu com o de 100ohms o segundo estágio ta armando a uns 93~96ºC
Voltar ao Topo Ir em baixo
nandocns82
Usuario
Usuario



MensagemAssunto: Re: resistor no sensor de temperatura!   Sex 13 Jul 2012 - 13:20

utilizo um no meu, mas faz tempo nem lembro de quanto era, mas estou afim de retira-lo pois a algum tempo troquei o radiador e não há vazamentos.
não passa de 95°C e ultimamente nem dos 90°.
Voltar ao Topo Ir em baixo
pablo_vts
Usuario
Usuario



MensagemAssunto: Re: resistor no sensor de temperatura!   Sex 13 Jul 2012 - 14:34

obrigado a todos, vou pesquisar. grato!
Voltar ao Topo Ir em baixo
AlbertoSimao
Membro
Membro



MensagemAssunto: Re: resistor no sensor de temperatura!   Sex 13 Jul 2012 - 15:49

Aproveitando o gancho, em qual dos fios eu devo ligar o resistor, ou tanto faz ?
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Sex 13 Jul 2012 - 22:46

tanto faz

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
pablo_vts
Usuario
Usuario



MensagemAssunto: Re: resistor no sensor de temperatura!   Sab 14 Jul 2012 - 18:55

mas fala aí gnw, qual resistor devo compra? abraços!
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Sab 14 Jul 2012 - 19:05

pelo que me consta, 100 ohms

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
vodge
Membro
Membro
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Qui 2 Ago 2012 - 15:29

Utilizei no xsara da minha namorada o Trimpot de 1K, funcionou perfeitamente, permite você regular para quando quer que a ventoinha aciona. Ou seja, regulei pra acionar o segundo estagio em 90 graus. O primeiro estagio ficou acionando em 85 graus. A valvula termostatica nova abre em 82º. Ou seja, ficou perfeito e não passa de 90º.

Agora estou enfrentando problema é, o radiador foi trocado, posto um novo onde o reservatório é todo preto.

A tampa entra com muita dificuldade, e não está vedando direito, a tampa não tem mais que 30 dias.
Desconfio que seja defeito de fabricação do reservatório, alguém ja passou por isso? Obrigado.

Segue uma foto de como é o trimpot de 1K e 25 voltas.

Solde um lado do fio na perna do meio, e o otro lado do fio na perna lateral, no meu caso eu soldei na perna que está ao lado do parafuso que permite a regulagem.

Pronto, seja feliz, ligue o carro, com uma pequena chave de fenda vá girando o parafuso até acionar a ventuinha na temperatura desejada, acompanhando no painel.

Se manifestarem interesse, posso tirar foto depois.



Me cadastrei no forum para tentar resolver os problemas de aquecimento do carro que ainda não estão 100% solucionados.

Obrigado.
Voltar ao Topo Ir em baixo
Linneu.SP
Moderador
Moderador
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Qui 2 Ago 2012 - 17:06

Boas Vodge!
Soluções para nossos carros são sempre bem vindas e agradecemos por nossos membros as compartilharem conosco.
Peça apenas que você por favor, poste um tópico no fórum "novatos" apresentando-se formalmente para depois continuar postando. Só para por ordem na casa senão a coisa desanda e vira bagunça! rsrsrsrs

------------------------------------------------------------------------------------------------------------------------------------------------
Linneu
Xsara Exclusive N6 2.0 Prata. - 2000
Carro pra quem gosta de carro!
Voltar ao Topo Ir em baixo
alphatech
Veterano PSA
Veterano PSA
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Sex 3 Ago 2012 - 14:40

a nova VT do vts abre a 83 graus.... podem consultar no service.
Você trocando a água com o aditivo meio-a-meio 1x por ano (monoetilenoglicol de boa qualidade) é desnecessário fazer essa adaptação.

Abs
Voltar ao Topo Ir em baixo
vodge
Membro
Membro
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Sex 3 Ago 2012 - 18:29

alphatech escreveu:
a nova VT do vts abre a 83 graus.... podem consultar no service.
Você trocando a água com o aditivo meio-a-meio 1x por ano (monoetilenoglicol de boa qualidade) é desnecessário fazer essa adaptação.

Abs

O objetivo do monoetilenoglicol é evitar o congelamento da água e não aumenta o ponto de embulição dá agua. Ele tem o objetivo também de evitar a corrosão do radiador. O problema é que ele acaba corroendo o radiador e etc, não tem ferrugem mas está comendo tudo do mesmo jeito ou até pior. O certo é utilizar água sem cloro, como a de poço artesiano.

Como o carro estava com problema no radiador, não estava pressurizando, afinal com o sistema pressurizado, o ponto de ebulição da água aumenta. Outra coisa, a ventuinha estava acionando muito tarde, 115 graus o segundo estágio, podia ser problema da cebolinha ou o carro ser assim mesmo. A vantagem de utilizar essa "GAMBI" é poder escolher a temperatura como você quiser. Eu vou aumenta pra acionar em 95 e depois 100, vou experimentando. Ainda preciso resolver a vedação da nova tampa com o novo radiador que deu problema.
Voltar ao Topo Ir em baixo
vodge
Membro
Membro
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Sab 4 Ago 2012 - 0:22

Vedação da tampa resolvida com um pouco de graxa, reduzindo o atrito dela na lateral da boca do reservatório. Mais ainda está em observação. Esse radiador paralelo de reservatório preto e colmeia em alumínio parece bom, é o dobro do tamanho do original! Porém o reservatório vem tudo fora de medida, o diâmetro interno tava 2mm menor que o diâmetro da boca original!
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Sab 4 Ago 2012 - 8:02

o meu é assim.. preto com aluminio e tal.. será que ja foi substituido? :S

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
vodge
Membro
Membro
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Sab 4 Ago 2012 - 14:58

gnw escreveu:
o meu é assim.. preto com aluminio e tal.. será que ja foi substituido? :S

Acho provável, pois esse radiador que coloquei, por ser a colmeia maior, deve ser o mesmo do VTS. Agora, se é mesmo eu não sei 0o
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Sab 4 Ago 2012 - 18:41

não.. o do VTS tem radiador de óleo e é BEM maior que o do 1.8...

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
vodge
Membro
Membro
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Sab 4 Ago 2012 - 18:45

gnw escreveu:
não.. o do VTS tem radiador de óleo e é BEM maior que o do 1.8...
Radiador de oleo embutido internamente do de água? Igual os radiadores de cambio automatico?

Interessante, eu puis o radiador do civic AT no meu civic e ficou lá, os 2 tubinhos de oleo da transmissão... deve dar pra usa com oleo do motor então kkkk, apesar que já comprei um radiador de oleo gigante, mas eu tava querendo usa o radiador no subaru. Um dia eu posto as fotos de como ta ficando o motor do civic.
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Sab 4 Ago 2012 - 23:57

sim.. o do vts tem imbutido o de óleo....


é bem bacana

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
Bacanhim
Moderador
Moderador
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Dom 5 Ago 2012 - 14:39

fotos fotos fotos!!!!
Voltar ao Topo Ir em baixo
alphatech
Veterano PSA
Veterano PSA
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Seg 6 Ago 2012 - 7:46

vodge escreveu:
alphatech escreveu:
a nova VT do vts abre a 83 graus.... podem consultar no service.
Você trocando a água com o aditivo meio-a-meio 1x por ano (monoetilenoglicol de boa qualidade) é desnecessário fazer essa adaptação.

Abs

O objetivo do monoetilenoglicol é evitar o congelamento da água e não aumenta o ponto de embulição dá agua. Ele tem o objetivo também de evitar a corrosão do radiador. O problema é que ele acaba corroendo o radiador e etc, não tem ferrugem mas está comendo tudo do mesmo jeito ou até pior. O certo é utilizar água sem cloro, como a de poço artesiano.

Como o carro estava com problema no radiador, não estava pressurizando, afinal com o sistema pressurizado, o ponto de ebulição da água aumenta. Outra coisa, a ventuinha estava acionando muito tarde, 115 graus o segundo estágio, podia ser problema da cebolinha ou o carro ser assim mesmo. A vantagem de utilizar essa "GAMBI" é poder escolher a temperatura como você quiser. Eu vou aumenta pra acionar em 95 e depois 100, vou experimentando. Ainda preciso resolver a vedação da nova tampa com o novo radiador que deu problema.

Monoetilenoglicol altera sim o ponto de fervura E congelamento da água. Qualquer coisa que você adicione na água altera esses pontos... A principal característica dele é melhorar a troca térmica da água e, consequentemente, a eficiência do sistema.

Ele não corroi radiadores e evita formação de depósitos.

Quanto a água, o problema não é o cloro. O cloro corrói sim, mas não forma depósitos sólidos. O problema é o SILICATO DE CÁLCIO que se forma quando se aquece a água e refria logo em seguida, que entope os canalículos e inutiliza o radiador ou partes dele e, a longo prazo, corrói a bomba d ´água. O cloro "só" ataca as mangueiras e o bloco (ferrugem).

Olha, meu primeiro estágio aciona pouco acima dos 90 (no painel) e o segundo pouco acima dos 110 (no painel). Nunca tive necessidade de colocar nada nos fios pra "melhorar" isso. Todo ano tenho o capricho de abrir tudo, drenar a água toda, fazer uns 2 ciclos de água limpa e, daí sim, colocar o monoetilenoglicol concentrado (1 litro no inverno, 2 no verão). Raramente observo ele acima dos 95... raramente MESMO....

Agora, pra quem mora no nordeste... acho que é um esquema válido. Aqui no sul, desnecessário. XU gosta de trabalhar quente. Esse tipo de adaptação só vai piorar o desempenho e o consumo. Tenho dúvidas se vai melhorar ou piorar a vida útil do motor, já que ele vai trabalhar fora do projeto original.

Abs
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Seg 6 Ago 2012 - 12:32

alpha.. XURS não esquenta como XU7

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
alphatech
Veterano PSA
Veterano PSA
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Seg 6 Ago 2012 - 12:45

já tive XU7 e nunca fiz isso, gnw...

o teu ainda tem o trocador de calor em cima do filtro de óleo?
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador
avatar


MensagemAssunto: Re: resistor no sensor de temperatura!   Seg 6 Ago 2012 - 19:49

não sabia nem que isso existia... que cara tem? asuihdisaud

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: resistor no sensor de temperatura!   

Voltar ao Topo Ir em baixo
 
resistor no sensor de temperatura!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 3Ir à página : 1, 2, 3  Seguinte
 Tópicos similares
-
» resistor no sensor de temperatura!
» sensor da temperatura do ar c280 sport 95
» (W168): Sensor de temperatura ambiente/externa
» [DÚVIDA] - Aonde fica o sensor de temperatura que aciona a ventoinha do KA 98?
» Sensor de temperatura externa Classe A - localização, manutenção

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: