Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  
Comparte | 
 

 Não liga mais !

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Adriano M. Marchinski
Membro
Membro



MensagemAssunto: Não liga mais !   Seg 25 Mar 2013 - 9:05

Pessoal,
Depois de um tempo sumido daqui, finalmente me voltou a ter tempo pra participar ativamente. Very Happy
Porem ja volto com a infeliz noticia, ontem parei no posto abasteci, fui dar a partida nadaaa. Frentista de um empurrãozinho fiz pegar no tranco de leve e ja dei umas bandas longas pra q se fosse o caso, carregar a bateria.

Parei em casa e nada cara, pega no tranco, desligou ja era. Ligo a ignição ascendo todas as luzes guias, depois apagam as que devem apagar, normal, mas o carro não liga. Ele faz só um TEC, você não ve o motor tentar girar nada, só faz o TEC Crying or Very sad
Pensei que tivesse morrido bateria, coloquei outra do meo velho, novinha, e nada, bateria não é. Abaixo os testes que ja fiz:

* Apertei o famoso botão de Inercia vermelho, nem sinal. Também não sei c é só apertar, pq ele não faz barulho nem nada, parece que nem funciona..rsrs mas acho que é assim mesmo. Nada !

* Troquei bateria. Nada !

* Fiz aquele esquema de sincronizar a chave (Complexa por sinal rsrs ). Liguei a ignição até ascender luzes do painel segurei os botões por uns 2 minutos kkkk não faz nenhuma alteração, nenhum sinal. Acho que esse esquema não existe, para os N7, até porque os botões da chave é só para destravar as portas, dar o sinal dos piscas e talz. Nada !

Ta foda :/ Pra mim só resta o arranque que deu pau, mas acho estranho porque meo carro pegava rapidinho não ficava rateando pra pegar, pegava na primeira, forte, nem sinal de que estava indo pro brejo o arranque :/ e agora só a m.... do TEC !! .. TEC !! Quando giro a chave da pra ouvir a injeção trabalhando e talz, faz um barulhinho que dura por uns 10 segundos, normal, mas não vai.

A unica coisa estranha que percebi, é que as vezes que giro a chave, a luz laranja no pailnel com o desenha da Chave Codificada pisca algumas vezes e apaga. Mas as vezes giro a chave ela nem ascende, é relativo, as vezes pisca as vezes não pisca. O ar tbm parou de gelar, mas isso ja vai fazer 1 mes, semana que vem vou arrumar, acho que só perdu o Gás. Mas primeiro tenho que fazer funcionar. Outra coisa que vinha a um tempinho acontençendo era a porta travar, ora pelo telecomando, ora só com a chave na porta, mas acho que não tem a ver tbm.

Alguem consegue me ajudar ? Preciso do caro pra tudo, mecanicos aqui só pra semana que vem, todos cheios, putz bem no feriado isso Crying or Very sad

Desde já obrigado amigos, e vamos nessa !

Voltar ao Topo Ir em baixo
alphatech
Veterano PSA
Veterano PSA



MensagemAssunto: Re: Não liga mais !   Seg 25 Mar 2013 - 16:01

bicho grilo:

é BSI que começou a bichar.

fodeu... prepara no MINIMO 1 barão.

abs
Voltar ao Topo Ir em baixo
ar.chaves
Usuario
Usuario



MensagemAssunto: Re: Não liga mais !   Seg 25 Mar 2013 - 16:07

Ta com cara de arranque mesmo.
O meu quando o arranque quebrou era exatamente isso.

meu telecomando tbm não funciona..hahah..já tentei de tudo.. Nunca apertei esse botão. tenho medo.. ahah..nem sei pra que serve exatamente.
Voltar ao Topo Ir em baixo
Adriano M. Marchinski
Membro
Membro



MensagemAssunto: Re: Não liga mais !   Ter 26 Mar 2013 - 14:07

Pessoal, Problema identificado:

O mecânico foi direto no Arranque, e ele disse que o Automatico do motor de arranque queimou, ele falou que tinha umas outras peças tbm que queimaram, ele falou uns termos como " Induzido, carvões " sei la mais oque..rsr Realmente me mostrou as peças e tava tudo queimado, ele disse que é estranho ter queimado assim sem apresentar falhas antes. Mas citou que o arranque desses carros fica bem embaixo do começo do escape e com isso esquenta muito, e com o desgaste acabou queimando.

Resumindo, valor da brincadeira 250 conto. Vai ficar pronto amanhã cedo, pois estão esperando vir as peças nessa tarde.

Mas pessoal, vai uma dica, dei mancada em levar no Mecanico, devia levar no eletricista. Porque ele só tirou o arranque e vai por, ou seja, paguei mão de obra dele, não de obra do Eletrecista (terceiro) e mais o valor das peças que sempre rola um lucro.

Mas fazer oque né, era o único que pegava um chequinho pra semana q vem.. kkkkk

É isso ae Galera... !!
Voltar ao Topo Ir em baixo
Adriano M. Marchinski
Membro
Membro



MensagemAssunto: Re: Não liga mais !   Ter 26 Mar 2013 - 14:11

Ahh, só lembrando que o esquema da trava elétrica de as vezes funcionar pelo telecomando e as vezes só na porta, era apenas mal contato nos fios do motor, que estavam molhando segundo ele, já arrumou pra mim ficou show.

Aproveitei tbm e troquei a Bucha do Trambulador da Marcha ( ele me disse esse nome ) . Meu cambio tava molengo engatava no seco e a ré não entrava as vezes. Ficou zeradoo, firminho os engates, da até gosto agora. Hahah
Voltar ao Topo Ir em baixo
Convidado
Convidado



MensagemAssunto: Re: Não liga mais !   Ter 26 Mar 2013 - 14:29

Ainda bem q vc não partiu pra bsi se não tinha gasto uma puta grana se pega um mecânico com maus intuitos já era , ainda bem q temos esse fórum pro pessoal nos auxiliar.
Voltar ao Topo Ir em baixo
IsraelBreak
Membro
Membro



MensagemAssunto: Re: Não liga mais !   Ter 26 Mar 2013 - 15:31

Aconteceu isso comigo. Era o tal induzido e planetário. Resolvi com R$ 300.
Voltar ao Topo Ir em baixo
 

Não liga mais !

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

 Tópicos similares

-
» Resultados dos jogos da liga espanhola
» Qual o Capacete mais silencioso?
» CF-PRO Atualizado +++ | Fly | Fast Knife | e muito mais
» Liga Fair-Play - Thats The Way - Equipas Inscritas
» [PES2013 PS3] PESFan.it Option File + Segunda Liga V1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-