Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Motor 2.0 automático sem força na saída e subida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
fasiqueira
Membro
Membro



MensagemAssunto: Motor 2.0 automático sem força na saída e subida   Ter 10 Set 2013 - 13:24

Meu Xsara Picasso Automático está apresentando uma situação que está me incomodando: Quando tento arrancar, ele demora para desenvolver velocidade, parecendo um motor 1.0. Na subida a situação piora, pois dependendo do grau de inclinação, ele parece que "patina" e demora para sair do lugar. Quando eu paro no farol (por exemplo) e vou soltando o freio suavemente, a rotação do motor cai muito, chegando a vibrar e quando eu permaneço parado com o pé no freio, a aceleração fica normal. Por outro lado em média e alta rotação ele se comporta normalmente e tem as trocas de marchas suaves.

Tenho também um C4 Pallas 07/08 com o mesmo motor e mesmo câmbio (teoricamente) e essa situação não acontece.

Como estou com esse carro há 2 semanas, não sei se isso é uma característica do carro ou um problema mecânico de câmbio e/ou motor.

Alguém já passou por uma situação semelhante?

Abraços a todos!

Fernando
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Ter 10 Set 2013 - 21:01

provavelmente va ter que fazer a caixa...

parece perda de pressão de óleo...

se comprou o carro a pouco, ele tem 4 meses de garantia de motor e cambio!!

melhor cambiotecnico que eu conheço em SP é a PAT...

mas é CARO!

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
alphatech
Veterano PSA
Veterano PSA



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Qua 11 Set 2013 - 15:21

cara, certeza que sua caixa tá em modo de emergência.
vai preparando o bolso.
Voltar ao Topo Ir em baixo
fasiqueira
Membro
Membro



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Qua 11 Set 2013 - 16:58

Eu conversei com um mecânico especializado em câmbio automático e ele me disse que o problema pode ser no conversor de torque. Como está na garantia, conversei com o dono da loja que comprei o veículo ele agendará a manutenção. Meu maior receio agora é que ele faça um conserto provisório, só para sair da garantia. Espero estar enganado!
Voltar ao Topo Ir em baixo
pau-brasil
Usuario
Usuario



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Qua 11 Set 2013 - 18:27

Fica em cima do dono da loja, procura saber pra onde ele vai levar o carro, se puder vai até oficina que vai fazer o reparo e principalmente pega garantia do serviço feito pela oficina. Abs
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Qua 11 Set 2013 - 19:48

conversor de torque, no AL4 ÉÉÉÉÉÉ dificil.. mas acontece de dar problema....


ele dá mais pau, quando colocam óleo comum nela...


TE CERTIFICA DE QUE COLOQUEM O ÓLEO ESPECIFICO DELA.... ele é CARISSIMO.... e se não coloca ele, vai acontecer bem o que tu tem receio.. vai sair da garantia, e estourar...

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
alphatech
Veterano PSA
Veterano PSA



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Sex 13 Set 2013 - 9:38

130 reais o litro do oleo da Al4...
30 reais o litro do oleo COMUM que vai na ZF4HP14...

A primeira vão 8 litros. Na segunda, 6.

Conversor é MUITO RARO dar defeito... mais fácil ser corpo de válvulas, solenóides, cintas, discos, pacotes de alta, baixa, embreagem direta...

Enfim... Al4 é sempre uma surpresa, geralmente desagradável.

Abs
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Sex 13 Set 2013 - 19:50

quando não esvazia o conversor de torque, vai menos q 8 litros

se for tirar a caixa, esvazie ele!

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
fasiqueira
Membro
Membro



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Seg 16 Set 2013 - 10:06

Conversei com a loja e essa semana irei até a oficina Madri (Moóca) e lá eles colocarão no scaner. O dono da loja parece ser idôneo e quer consertar e deixar descente o trabalho. Mas mesmo assim, vou ficar em cima deles sim! Assim que eu voltar da oficina, postarei o resultado.
Voltar ao Topo Ir em baixo
fasiqueira
Membro
Membro



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Seg 16 Set 2013 - 10:18

gnw escreveu:
conversor de torque, no AL4 ÉÉÉÉÉÉ dificil.. mas acontece de dar problema....


ele dá mais pau, quando colocam óleo comum nela...


TE CERTIFICA DE QUE COLOQUEM O ÓLEO ESPECIFICO DELA.... ele é CARISSIMO.... e se não coloca ele, vai acontecer bem o que tu tem receio.. vai sair da garantia, e estourar...
Ahhh, sobre o óleo, na loja disseram que o óleo foi comprado na própria Citröen e informado o número do chassi para a compra. Sei lá!
Voltar ao Topo Ir em baixo
fasiqueira
Membro
Membro



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Seg 16 Set 2013 - 10:25

Essa oficina é especializada em câmbio Citröen, mas de qualquer forma avisarei o dono sobre a possibilidade de ser o óleo também!. Esse fim de semana liguei o ar condicionado e a situação piora e muito.

Terei que fazer isso com urgência.
Voltar ao Topo Ir em baixo
alphatech
Veterano PSA
Veterano PSA



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Ter 17 Set 2013 - 12:50

mais um infeliz proprietário com AL-4.... é foda.
Voltar ao Topo Ir em baixo
Marcio Sousa
Membro
Membro



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Qua 25 Set 2013 - 8:45

Tive o msm problema, a diferença e é que o meu é um xsara 2000 n6, e já fiz o cámbio há um ano e meio atrás, depois de algumas tentativas, como limpeza na tbi, lembrei do filtro de gasolina que não troquei desde que comprei o carro... bingo, acertei, tubem agora. é uma sugestão!
Voltar ao Topo Ir em baixo
alphatech
Veterano PSA
Veterano PSA



MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Qua 25 Set 2013 - 9:03

al4 não tem nada a ver com Zf4hp14... nada a ver mesmo.
os motores também são totalmente diferentes.

Al4 quando dá tranco, as vezes resolve trocando o óleo. Mas se patinou, já era, só resolve com master kit. ZF quando patina já era, é master kit nela, pois como ela é hidromecânica (não tem eletrônica), quando fode qq coisinha que entope o corpo de válvulas já necessita de desmontagem....

Abs
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Motor 2.0 automático sem força na saída e subida   Hoje à(s) 0:53

Voltar ao Topo Ir em baixo
 
Motor 2.0 automático sem força na saída e subida
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Motor 2.0 automático sem força na saída e subida
» Motor de Arranque (Automático)
» Motor saindo de Giro (Câmbio Automático)
» Câmbio automático morrendo em paradas, e grilo ao ligar o motor
» BUGGY COM CAMBIO AUTOMÁTICO?!

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: