Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 [RESOLVIDO] Luz injeção não acende carro não pega

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Rafael Velasques
Membro
Membro



MensagemAssunto: [RESOLVIDO] Luz injeção não acende carro não pega   Ter 22 Out 2013 - 18:58

Boa Noite a todos,

Sou novato no fórum e fiz minha apresentação na área. Gostaria de auxilio do pessoal, pois, estou com um problema difícil de diagnosticar no meu Xsara 2001 1.8 16V. Quando a luz da injeção "não" acende (normalmente acende e depois que faz o teste apaga) o carro não pega de jeito nenhum. Esse problema é intermitente, deixo o carro sem mexer por um tempo e quando tento novamente a luz da injeção acende normal e o carro pega. O mecânico já passou no Scanner e não acusa nada. Alguém já viu esse problema acontecer?
Voltar ao Topo Ir em baixo
gillindu
Moderador
Moderador



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Ter 22 Out 2013 - 19:45

Quando a luz nao acende ao virar a chave vc escuta a bomba injetar? Quando a luz da injeçao nao acende  as demais  (oleo, air bag etc) acendem? a luz code esta acendendo e apagando?

------------------------------------------------------------------------------------------------------------------------------------------------
Usar a BUSCA antes de criar um novo tópico!!! NÃO TEM PREÇO
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Ter 22 Out 2013 - 23:39

posso olhar pra ti.. me liga...

85988548

Artur

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
alphatech
Veterano PSA
Veterano PSA



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Qua 23 Out 2013 - 6:56

tá com cara de mau contato no terra do calculador ou relé duplo da injeção fudido.
Voltar ao Topo Ir em baixo
Rafael Velasques
Membro
Membro



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Qua 23 Out 2013 - 9:05

Quando a luz nao acende ao virar a chave vc escuta a bomba injetar?

Não da o barulho da bomba.

Quando a luz da injeção não acende as demais (óleo, air bag etc) acendem?

Sim acendem.



Voltar ao Topo Ir em baixo
Rafael Velasques
Membro
Membro



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Seg 28 Out 2013 - 7:04

Outro problema que reparei é que ta queimando a lampada da luz de freio.
Voltar ao Topo Ir em baixo
bruno.xaviernnt
Membro
Membro



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Qua 30 Out 2013 - 13:47

Rapaz tive o mesmo problema aqui em BSB com o meu, era um bendito mal contato no cabo da central, ele não acendia a luz e a bomba não carregava, levei em vários eletricistas e nada de arrumar a bagaça, fui então em um mecânico que me indicou um cara, em uma cidade próxima, la o maluco fez um cabo direto com o positivo e pronto não tive mais dor de cabeça com isso, tem dois anos assim já, agora como estou juntando uma grana pra dar uma geral no carro vou procurar uma central e cabos novos. Sei que não foi o certo e tals, mais estava cansado do carro me deixar não mão direto, tive o mesmo problema quando o carro esquentava também.
Voltar ao Topo Ir em baixo
gillindu
Moderador
Moderador



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Qua 30 Out 2013 - 14:04

Rafael Velasques escreveu:
Quando a luz nao acende ao virar a chave vc escuta a bomba injetar?

Não da o barulho da bomba.

Quando a luz da injeção não acende as demais  (óleo, air bag etc) acendem?

Sim acendem.



seu carro alguma vez foi instalado algum tipo de alarme ou corta combustível

------------------------------------------------------------------------------------------------------------------------------------------------
Usar a BUSCA antes de criar um novo tópico!!! NÃO TEM PREÇO
Voltar ao Topo Ir em baixo
Rafael Velasques
Membro
Membro



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Ter 19 Nov 2013 - 9:38

Pessoal desculpem a demora em retornar. Só agora depois de levar em alguns mecânicos, achei um que descobriu o problema, também pq agora parou de vez. Mas ele viu que o defeito está no relé duplo da injeção (Bitron 240107 12V). Ele fez uma ponte sem o relé e o carro funcionou normalmente. Agora o problema está em achar esse relé. Sabem se é o mesmo do Peugeot?
Voltar ao Topo Ir em baixo
gillindu
Moderador
Moderador



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Ter 19 Nov 2013 - 10:51

alphatech escreveu:
tá com cara de mau contato no terra do calculador ou relé duplo da injeção fudido.
Na mosca....

------------------------------------------------------------------------------------------------------------------------------------------------
Usar a BUSCA antes de criar um novo tópico!!! NÃO TEM PREÇO
Voltar ao Topo Ir em baixo
Linneu.SP
Moderador
Moderador



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Ter 19 Nov 2013 - 11:45

alphatech escreveu:
tá com cara de mau contato no terra do calculador ou relé duplo da injeção fudido.
Afffffffffffffffff....!!!!!!!!
Aplha, você não quer me passar os números da megasena da virada não? Se topar, manda uma MP!
hauhauhauhauhau
Vai conhecer assim de PSA lá na casa do ............................PSA meu!

------------------------------------------------------------------------------------------------------------------------------------------------
Linneu
Xsara Exclusive N6 2.0 Prata. - 2000
Carro pra quem gosta de carro!
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Ter 19 Nov 2013 - 19:39

eu tenho o relé!

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
alphatech
Veterano PSA
Veterano PSA



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Ter 26 Nov 2013 - 6:07

Very Happy que bom que resolveu.
Voltar ao Topo Ir em baixo
dmfodor
Membro
Membro



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Seg 4 Abr 2016 - 22:55

Boa noite pessoal. Tenho o Xsara Picasso 2.0 16v manual, o que acontece é que a luz da injecao eletronica nao acende quando viro a chave e o carro nao liga. Já olhei todos os fuzis e ja troquei o rele duplo (original da autorizada citroen) e continua não acendendo a luz quando viro a chave. Pode ser a bomba de combustivel??? Como faço para testa-la?? Por favor, alguem pode me dar uma dica.? Obrigado
Voltar ao Topo Ir em baixo
vitor_mupe
Usuario
Usuario



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Ter 5 Abr 2016 - 17:43

a luz amarela de uma chave fica acesa direto?
Voltar ao Topo Ir em baixo
dmfodor
Membro
Membro



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Ter 5 Abr 2016 - 20:44

Boa noite Vitor, não fica acesa não.
Vi em outros posts que pode ser a bomba de combustivel. Mais fica uma duvida grande. Como posso ter certeza que bloco (modulo) da injeção esta OK? Soltei o sensor de temperatura e no painel acusou alta temperatura, isso indica que o modulo esta funcionando?
Voltar ao Topo Ir em baixo
vitor_mupe
Usuario
Usuario



MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Qui 7 Abr 2016 - 13:12

tem que passar o lexia pra ver.. o lexia mostra tudo no carro
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: [RESOLVIDO] Luz injeção não acende carro não pega   Hoje à(s) 15:01

Voltar ao Topo Ir em baixo
 
[RESOLVIDO] Luz injeção não acende carro não pega
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [RESOLVIDO] Luz injeção não acende carro não pega
» Luz da injeção não acende
» Indicador de Injeção Eletronica pisca, motor gira e carro não pega
» Luz motor acende - carro falha
» Lluz da injeção não acende e não segura marcha lenta, Corsa B

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: