Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Luz de óleo e STOP acessas após manutenção prev.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
nearzero
Membro
Membro



MensagemAssunto: Luz de óleo e STOP acessas após manutenção prev.   Qua 20 Nov 2013 - 10:31

Boa Tarde galera!!!

Ontem busquei meu carro na oficina de um camarada. Feito freio traseiro, bieletas, apertos na suspensão E troca de óleo.
O carro voltou a ficar show de bola, porém, depois de o motor quente, acende as luzes de Óleo e STOP juntas seguidas de um "BIP". O óleo é novo, 5w30, porém eu sempre utilizei 10w40 da shell. O problema somente acontece quando a temperatura chega aos 75 graus aproximadamente.

Notei hoje que o óleo esquenta normalmente, retirei meio litro de óleo, porque com o carro frio, tenho meio centímetro a mais na vareta. Baixei óleo até o nível correto com o carro frio, porém o problema continua.

Outra coisa que achei importante, é que se eu manter uma rotação média/alta diretamente, as luzes não apitam. ao chegar a algum cruzamento, mesmo que eu não utilize o freio, quando a rotação cai pra 1000/1200rpm as luzes acendem novamente. A qualquer sinal de aceleracao e aumento de rotação elas apagam.


Que que é issominha gente??? kkk Pode ser pq o mecânico trocou a viscosidade do óleo sem ter trocado o filtro??? e misturou um pouco dos 2 óleos?


abraços a todos!!!



Voltar ao Topo Ir em baixo
nearzero
Membro
Membro



MensagemAssunto: Re: Luz de óleo e STOP acessas após manutenção prev.   Qua 20 Nov 2013 - 10:32

PS: é um Xsara N7 2002 ATM ( AL4 ) esqueci de falar rs

nearzero escreveu:
Boa Tarde galera!!!

  Ontem busquei meu carro na oficina de um camarada. Feito freio traseiro, bieletas, apertos na suspensão E troca de óleo.
  O carro voltou a ficar show de bola, porém, depois de o motor quente, acende as luzes de Óleo e STOP juntas seguidas de um "BIP". O óleo é novo, 5w30, porém eu sempre utilizei 10w40 da shell. O problema somente acontece quando a temperatura chega aos 75 graus aproximadamente.

  Notei hoje que o óleo esquenta normalmente, retirei meio litro de óleo, porque com o carro frio, tenho meio centímetro a mais na vareta. Baixei  óleo até o nível correto com o carro frio, porém o problema continua.

  Outra coisa que achei importante, é que se eu manter uma rotação média/alta diretamente, as luzes não apitam. ao chegar a algum cruzamento, mesmo que eu não utilize o freio, quando a rotação cai pra 1000/1200rpm as luzes acendem novamente. A qualquer sinal de aceleracao e aumento de rotação elas apagam.


 Que que é issominha gente??? kkk Pode ser pq o mecânico trocou a viscosidade do óleo sem ter trocado o filtro??? e misturou um pouco dos 2 óleos?


abraços a todos!!!



Voltar ao Topo Ir em baixo
Douglas Vilela
Usuario
Usuario



MensagemAssunto: Re: Luz de óleo e STOP acessas após manutenção prev.   Qua 20 Nov 2013 - 10:53

Cara, sempre que trocar a viscosidade tem que trocar o filtro junto, e esse oleo parecer ser muito fino sera que não? eu uso 15W50 elf semi sintetico que é especificado no manual e nunca tive problema.
Voltar ao Topo Ir em baixo
gillindu
Moderador
Moderador



MensagemAssunto: Re: Luz de óleo e STOP acessas após manutenção prev.   Qua 20 Nov 2013 - 12:20

Que que é issominha gente??? isso e problema rsrsrsr

Cara, isso e sinal que a pressão de óleo esta muito baixa, tem que ser corrigido o quanto antes, pois o desgaste do motor é acentuado nesta situação, recomendo trocar pelo menos por um 10w40 semi-sintético, pois o óleo usado esta muito fino, pode sem duvidas ser o causa do problema...
Como disse o amigo Douglas Vilela
sempre que trocar a viscosidade tem que trocar o filtro junto.

de uma lida neste post sobre óleo
http://clubedoxsara.forumeiros.com/t76p20-oleo-pro-xsara

e este sobre luz stop
http://clubedoxsara.forumeiros.com/t286-luz-stop-e-de-oleo-acende?highlight=luz+stop

obs.: Você não fez sua apresentação, peço gentileza de fazer e ler as regras do fórum

------------------------------------------------------------------------------------------------------------------------------------------------
Usar a BUSCA antes de criar um novo tópico!!! NÃO TEM PREÇO
Voltar ao Topo Ir em baixo
nearzero
Membro
Membro



MensagemAssunto: de volta   Sex 22 Nov 2013 - 17:41

Olá pessoal.

Fiz minha apresentação.

Levei o carro de volta ao mecânico hj, e o problema continua, mesmo trocando óleo e filtro. Estou pensando em trcar o interruptor de pressão tb. É fácil? Ja to precisando trocar o da DH tb... já aproveito e compro os 2.


abraços!
Voltar ao Topo Ir em baixo
gillindu
Moderador
Moderador



MensagemAssunto: Re: Luz de óleo e STOP acessas após manutenção prev.   Sab 23 Nov 2013 - 10:14

pode sim ser o sensor de pressão de óleo, eu julguei ser o óleo fino (embora o oleo 5w30 realmente é muito fino) pelo fato que isso não ocorria antes com o 10w40, ai apos a troca do óleo o sintoma apareceu....

Eu nunca troquei este sensor no xsara, mas olhando uma imagem aqui do service, não parece ser muito difícil a troca do sensor "no motor 1.6 16v", pelo que entendi e só tirar o protetor de cárter, localizar abaixo do suporte do filtro, e utilizar uma chave catraca + extensão...

veja uma imagem ai para ter uma ideia


Claro que imagem é uma coisa botar a mão na massa é outra, rsrsrsrs

Já o da DH, eu ja troquei e adianto que é super fácil. (custa em torno de 70,00 a 90,00 R$)

------------------------------------------------------------------------------------------------------------------------------------------------
Usar a BUSCA antes de criar um novo tópico!!! NÃO TEM PREÇO
Voltar ao Topo Ir em baixo
nearzero
Membro
Membro



MensagemAssunto: Re: Luz de óleo e STOP acessas após manutenção prev.   Qua 27 Nov 2013 - 15:27

Não arrisquei mexer sozinho rs

Levei hoje no Michel, outro camarada meu aqui perto de casa ( tem indicações aqui ).

Acabei de falar com ele ao telefone, ele mediu a pressão da bomba de óleo, e não está dando nem 1 bar direito. em baixas rotaçoes parece que deve ser 1,5 bar e em altas não pode passar de 3 bar.

Ele verá a vedação amanhã, da bomba e do próprio carter.

Volto aqui com os resultados até sexta feira.

abraços, e obrigado!


gillindu escreveu:
pode sim ser o sensor de pressão de óleo, eu julguei ser o óleo fino (embora o oleo 5w30 realmente é muito fino) pelo fato que isso não ocorria antes com o 10w40, ai apos a troca do óleo o sintoma apareceu....

Eu nunca troquei este sensor no xsara, mas olhando uma imagem aqui do service, não parece ser muito difícil a troca do sensor "no motor 1.6 16v", pelo que entendi e só tirar o protetor de cárter, localizar abaixo do suporte do filtro, e utilizar uma chave catraca + extensão...

veja uma imagem ai para ter uma ideia


Claro que imagem é uma coisa botar a mão na massa é outra, rsrsrsrs

Já o da DH, eu ja troquei e adianto que é super fácil. (custa em torno de 70,00 a 90,00 R$)
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Luz de óleo e STOP acessas após manutenção prev.   Hoje à(s) 14:16

Voltar ao Topo Ir em baixo
 
Luz de óleo e STOP acessas após manutenção prev.
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Luz de óleo e STOP acessas após manutenção prev.
» Huyndai i30 ganha sistema start-stop na Inglaterra
» Função ECO W204, vale a pena deixar Start Stop ativado?
» Piscas/Luz matrícula e stop
» luz STOP acendeu

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: