Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Problemas para ligar!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
tgomorilha
Membro
Membro



MensagemAssunto: Problemas para ligar!   Dom 24 Nov 2013 - 13:57

Boa tarde galera comprei meu Xsara tem duas semanas hoje meu cunhado foi
tirar ele da Garagem ele da contato tudo , aparece todas as luzes mais não liga!
Oque pode ser?
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Problemas para ligar!   Dom 24 Nov 2013 - 22:28

amigo, não poste em caps!!! vc postou o titulo assim.. é contra as regras..

ademais, ele vira arranque?

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
nearzero
Membro
Membro



MensagemAssunto: Re: Problemas para ligar!   Qua 27 Nov 2013 - 15:31

Descreva melhor o "não liga" pls.

1- Vc ouve um "Tec" e o carro não liga?
2- O motor de arranque vira mas não consegue ignição?
3- O motor de arranque nem vira mas tb nao emite som nenhum?
4- Acende luz do CODE?

Se for 3, o que eu imagino que seja, veja o seguinte:

Abra o capô, coloque a chave no último estágio pré ignição e vá para a frente do carro. Verifique se ouve zumbidos e estalos durante uns 3 minutos.

Deixe o carro com a chave nessa posição mais uns 5 minutos, e logo depois dê partida.


Se der certo diga ae. Não resolve o problema, é só um diagnóstico burro. Se for isso não aparece no proxia/lexia e pode indicar talvez uma falha na bobina, mas tb nao quer dizer que é ela que está indo pro saco.




tgomorilha escreveu:
Boa tarde galera comprei meu Xsara tem duas semanas hoje meu cunhado foi
tirar ele da Garagem ele da contato tudo , aparece todas as luzes mais não liga!
Oque pode ser?
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Problemas para ligar!   Hoje à(s) 10:59

Voltar ao Topo Ir em baixo
 
Problemas para ligar!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» (W168): motor não liga - possíveis problemas/sintomas
» Problemas para ligar Tiida
» FALHA AO LIGAR O CARRO - BATERIA OU ALTERNADOR ?
» "Segredo" para ligar a moto
» Moto com dificuldade para ligar e afoga ao acelerar

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: