Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 [Resolvido] Modo de Econômia Ativado - Picasso

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
mi_souza
Membro
Membro



MensagemAssunto: [Resolvido] Modo de Econômia Ativado - Picasso   Qua 22 Jan 2014 - 4:35

Galera, bom dia!!!

Uma perguntinha pra vcs:

Meu carro passou umas 12 horas com a porta aberta (cagada né...rss) a porta não travou ao fechar e as luzes ficaram acesas.
Antes dissso meu marido estava vendo a caixa de fusiveis, pra ver se o do ar condicionado estava queimado, tudo ok com os fusiveis......hoje o carro ia pra arrumar o ar, ia né.....porque não ligou cedo....

O motor vira, mas o carro não pega, quando tenta ligar o carro aparece no painel modo de econômia ativado, as luzes acendem, o carro trava e destrava...a luz da bateria fica acesa o tempo todo no painel....

Será que só descarregou a bateria, ou pode ser alguma coisa mais séria??

Vou chamar o eletricista pra ver ele hoje (mas sabe-se lá que hora ele vai), queria uma opinião de vcs  por favor...

Obrigada!!
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: [Resolvido] Modo de Econômia Ativado - Picasso   Qua 22 Jan 2014 - 5:22

só bateria...

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
mi_souza
Membro
Membro



MensagemAssunto: Re: [Resolvido] Modo de Econômia Ativado - Picasso   Qua 22 Jan 2014 - 6:08

gnw, obrigada pela resposta...

Então, o eletricista foi em casa ver o carro, deu carga na bateria e nada, já estava pronta pra chamar o guincho pra levar ele pra arrumar, a bomba não estava funcionando...dai tiveram a ideia de abrir o capô pra ver o fusivel da bomba, tirou e colocou novamente e o carro funcionou....
Voltar ao Topo Ir em baixo
gillindu
Moderador
Moderador



MensagemAssunto: Re: [Resolvido] Modo de Econômia Ativado - Picasso   Qua 22 Jan 2014 - 11:51

Editei o titulo para resolvido, se o problema voltar reeditamos de novo, ok

------------------------------------------------------------------------------------------------------------------------------------------------
Usar a BUSCA antes de criar um novo tópico!!! NÃO TEM PREÇO
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: [Resolvido] Modo de Econômia Ativado - Picasso   

Voltar ao Topo Ir em baixo
 
[Resolvido] Modo de Econômia Ativado - Picasso
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [Resolvido] Modo de Econômia Ativado - Picasso
» Consumo Excessivo [RESOLVIDO Modo de dirigir]
» Modo Econômico alguém sabe como ativar e desativar
» Motor econômico
» Duvida sobre o rádio do Picasso

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: