Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 problema no velocimetro

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
rafavga
Membro
Membro



MensagemAssunto: problema no velocimetro   Qua 5 Fev 2014 - 7:48

ola bom dia meu xsara ele esta com um problema no velocímetro que duma hora para outra ele fica no 0 e mas continua andar desenvolver normal alguém já teve esse problema?
Voltar ao Topo Ir em baixo
Marcio Sousa
Membro
Membro



MensagemAssunto: Re: problema no velocimetro   Qua 5 Fev 2014 - 8:49

Bom dia! além do velocímetro mais alguma coisa no painel parou? pq já tive este problema mas o painel apagava inteiro, no meu caso era a BSI e no estado que estava tive que trocar pq não dava mais reforma.
Até breve.
Voltar ao Topo Ir em baixo
rafavga
Membro
Membro



MensagemAssunto: Re: problema no velocimetro   Qua 5 Fev 2014 - 8:58

não e só o velocímetro mesmo ele trava no 0 mas depois de um tempo volta funcionar.
Voltar ao Topo Ir em baixo
rafavga
Membro
Membro



MensagemAssunto: Re: problema no velocimetro   Qui 6 Fev 2014 - 10:00

alguem pod me ajudar com esse problema?
Voltar ao Topo Ir em baixo
luiz_prado
Usuario
Usuario



MensagemAssunto: Re: problema no velocimetro   Qui 6 Fev 2014 - 11:09

Acredito que possa ser problema de lubrificação, o meu do conta giros faz isso também... eu dou uma "porrada em cima do console" e ele funciona.... rs
Voltar ao Topo Ir em baixo
Marcio Sousa
Membro
Membro



MensagemAssunto: Re: problema no velocimetro   Sex 7 Fev 2014 - 5:32

luiz_prado escreveu:
Acredito que possa ser problema de lubrificação, o meu do conta giros faz isso também... eu dou uma "porrada em cima do console" e ele funciona.... rs
Caro Luiz vc vai acabar detonando seu carro se gosta dele não faça isso, vai começar a soltar os parafusos do painel até virar uma barulheira infernal dentro do carro.
Quanto ao problema em si, pode mandar dar uma olhada na BSI que é certeza que está com mau contato ou algum diodo em curto, vc vai ter que achar alguém que reforma sua BSI ou um bom técnico eletrônico pra testar os componentes pra vc e providenciar a troca dos msm que é o mais simples de se fazer.
Normalmente isso acontece por causa da umidade que penetra na BSI, principalmente quando a vedação que tem no painel de fora abaixo do parabrisa mais conhecida como churrasqueira( que com esse calor que tá fazendo não precisa nem do carvão) rsrsrs, não está 100%.
Abraços
Voltar ao Topo Ir em baixo
luiz_prado
Usuario
Usuario



MensagemAssunto: Re: problema no velocimetro   Sex 7 Fev 2014 - 8:55

Eu fiz isso poucas vezes, quando desmontei o meu console junto com o painel, desmontei também o marcadores e os lubrifiquei com graxa branca.... ficou perfeito!

Só acho que é muito precoce falar que é bsi.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: problema no velocimetro   Hoje à(s) 0:51

Voltar ao Topo Ir em baixo
 
problema no velocimetro
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» PROBLEMA NO VELOCIMETRO NA BANDIT 1200S
» [b]Alguem já resolvel o problema do velocimetro? Qual a diferença da velocidade do seu para a real?[/b]
» Problema no Velocímetro
» Problema com luz "EPC" e ponteiro do velocimetro caindo
» Velocimetro não marca velocidade e Km

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: