Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Ventoinha arma com o carro frio e ar não liga!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : 1, 2  Seguinte
AutorMensagem
Dan Martins
Membro
Membro



MensagemAssunto: Ventoinha arma com o carro frio e ar não liga!!!   Qua 28 Maio 2014 - 12:38

Pessoal, semana passada estava andando no meu Xsara com o ar ligado de boa, sem problemas com temperatura, tudo ok mesmo, parei para aguardar uma vaga onde ia parar, desliguei o carro e no mesmo instante religuei porque vi alguém saindo de uma vaga, foi tipo desvirar e virar a chave novamente, nesse momento o ar condicionado não entrou mais, estacionei o carro fui resolver o que precisava, quando voltei, horas depois e com o carro já frio, liguei o carro, liguei o ar e ele armou numa boa, 2 minutos depois com o carro ainda frio as ventoinhas se armaram e o ar desarmou... e desde então a ventoinha tem se armado com o carro ainda frio, tipo de manha cedo, ligo a chave e ela já arma, e o ar não arma mais.

Fui a um eletricista e ele disse que não tem nada a ver, que é gás do ar condicionado que está sem pressão, mas ele gela logo quando ligo o carro, e dois minutos depois arma a danada da ventoinha e o ar desarma!!! Conheço meu menino e sei que normal não está, pode até ser o gás, mas muito coincidência acontecer tudo no mesmo tempo. Alguma dica?
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Qui 29 Maio 2014 - 1:36

sensor marrom na caixa da válvula termostatica está com mau contato ou com defeito...

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
Dan Martins
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Qui 19 Jun 2014 - 8:53

Coloquei hoje pra verificar esse problema, vou avisar ao mecânico que pode ser isso, se resolver posto aqui para os demais amigos. Obrigado pela dica GNW
Voltar ao Topo Ir em baixo
Dan Martins
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Qui 19 Jun 2014 - 12:55

gnw, o sensor que fala é esse marrom ai? Teria como explicar melhor pelo que cada um deles é responsável (Azul, Marrom e Verde)? Já falei com meu mecânico, ele vai verificar isso e agradeceu a dica!!!

Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Sex 20 Jun 2014 - 0:45

Azul - painel

marrom - ventoinhas

verde - injeção


quando tu desliga o marrom as ventoinhas vão imediatamente para o segundo estágio e não liberam a armação do compressor de AC por estarem em "emergencia"

tem um modulo que comanda isso


é a "bitron"

atrás da caixa da bateria (em alguns anos ela fica proxima ao ABS)

ali tem 2 caixinhas: um relé duplo e uma maior. é a maior!!

se não houver problemas no conector ou sensor, vá nela e tire fora. veja se não há oxidação

é MUITO comum entrar agua nela...

custa barato na ccs!

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
Dan Martins
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Sex 20 Jun 2014 - 7:56

Vou levar essa informação mais detalhada ao mecânico hoje, agradeço mais essa dica. Quando reparar eu posto aqui o que aconteceu.

Valeu mesmo a ajuda, aqui em João Pessoa - PB é complicado mecânico pra mexer nos nossos meninos rsrs... Esse mecânico que eu levo só mexe porque ele trabalhou no Rio um tempo, aqui só tem eu e um outro cara que veio de Sampa com o N7 dele... Não sabem o que estão perdendo kkkkkkk... Abraço
Voltar ao Topo Ir em baixo
Assis jr.
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Dom 22 Jun 2014 - 2:17

A válvula de pressão do gás do ar pode provocar isso, já que quando desliga o de sensor da ventoinha o painel tende a alarmar. A de pressão de gás tem a função de informar a pressão de gás para poder acionar o compressor, quando almenta a pressão ela aciona a segunda velocidade da ventuinha, e quando chega ao estremo ele entra em emergência e desliga o compressor.
Ligue o carro e o ar, quando apresentar o problema desliga ela, se a ventoinha diminuir a velocidade pode ser ela. Pode ser também pressão elevada de gás no sistema. Muito gás ou entupimento no sistema.
A válvula fica perto do Farol direito no 98 e no condensador do lado direito no 2001. Isso nos daqui. Rsrs. No 2001, tira a grade preta prastica que fica melhor o acesso.
Voltar ao Topo Ir em baixo
Assis jr.
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Dom 22 Jun 2014 - 2:23

Já tive casos aqui com o zx e o Ceará 98, onde, o rele que alterna as ventuinhas deram mau contato, passando a ligar somente uma bentuinha e não resfriando devidamente e criando esse sintoma. Eles ficam bem na frente do carro, atrás da grade em uma caixa triangular. Checa eles se forno caso. Os fusíveis também.
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Dom 22 Jun 2014 - 12:52

Assis jr. escreveu:
A válvula de pressão do gás do ar pode provocar isso, já que quando desliga o de sensor da ventoinha o painel tende a alarmar. A de pressão de gás tem a função de informar a pressão de gás para poder acionar o compressor, quando almenta a pressão ela aciona a segunda velocidade da ventuinha, e quando chega ao estremo ele entra em emergência e desliga o compressor.
Ligue o carro e o ar, quando apresentar o problema desliga ela, se a ventoinha diminuir a velocidade pode ser ela. Pode ser também pressão elevada de gás no sistema. Muito gás ou entupimento no sistema.
A válvula fica perto do Farol direito no 98 e no condensador do lado direito no 2001. Isso nos daqui. Rsrs. No 2001, tira a grade preta prastica que fica melhor o acesso.


TEM 3 SENSORES!!

um pra cada coisa...

se tu desligar o sensor da ventoinha, o marrom, o painel não fica nem sabendo... nem a ecu.

são 3 sistemas separados!

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
Assis jr.
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Dom 22 Jun 2014 - 13:38

Realmente o 98 não faz nada no painel, só luga a ventuinha. Fiz o teste aqui. Já o 2001, liga luz stop, apita, entra em ermegencia, marca temperatura baixa... Só falta falar...
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Dom 22 Jun 2014 - 19:16

isso.


e o 98 com o sensor marrom desligado, alem de disparar a ventoinha, não permite ligar o ar!

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
Dan Martins
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Ter 24 Jun 2014 - 16:08

Pessoal, o meu VTS é do amarelo, 1999, vocês falaram sobre 98 e 2001, levo o que em consideração rsrs??? Com tudo isso tenho algo a relatar que servirá para deixar a gente mais maluco ainda:

Eu disse aqui no nosso diálogo, que havia levado ele na oficina para verificar isso que citei, e também passei as dicas do GNW pro pessoal lá, por fim, o eletricista depois de 3 dias me disse que é aquele relé maior que você falou GNW, a "bitron" no caso, e que não podia consertar porque não tinha outro para testar, então, peguei o carro na sexta feira e tirei a bitron, verifiquei e não tem água, nem nada oxidado, tudo bem limpinho, fiz até fotos e depois coloco aqui, mas nada voltou a funcionar como antes... Então, viajei com o carro esse final de semana, que aqui foi prolongado até hoje, salve São João rs... Durante a volta percebi que devido a ventoinha estar ligando direto e o ar-condicionado estar armando somente com o carro muito frio e desarmando logo em seguida como citei, a temperatura estava nos últimos dias do defeito se mantendo em 1/4 o tempo todo, variando pouco, e ai no meio da estrada na volta, percebi que a temperatura estava marcando no meio, como ficava habitualmente quando o carro funcionava normal, variando um pouco acima de acordo com o transito, e eu percebendo que algo mudou, liguei o ar condicionado e tudo funcionou lindamente!!!!

Rodei mais 300km com ele gelando que era uma beleza, cheguei em casa, desliguei e liguei várias vezes e tudo estava normal!!!!! E agora????
Voltar ao Topo Ir em baixo
Dan Martins
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Ter 24 Jun 2014 - 19:13

Opa... Boa noite, eu aqui novamente para explicar melhor o fato acima...

Eu achei que estava tudo funcionando porque eu estava na estrada, em um dia chuvoso e ai a temperatura se manteve na média devido a velocidade e o clima! Porémmmm.... fui andar com o carro agora pouco e peguei transito, e então o menino começou a esquentar!!! Ao chegar em casa percebi que nenhuma das ventoinhas estão armando, nem quando ligo o carro como estavam antes, nem com o ar ligado como agora, e nem após atingir a temperatura que elas deveriam armar... portanto, o ar só voltou a funcionar porque as ventoinhas não estão armando mais... Vou pirar!!! Alguma dica a mais, ainda será a bitron???
Voltar ao Topo Ir em baixo
Assis jr.
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Ter 24 Jun 2014 - 19:41

Rapaz, o seu caso é grave... Rsrs.
Como GNW falou, a ventuinha liga e não arma o ar condicionado quando a cebolinha marrom está desligada ou com defeito. Seu carro é  o mesmo do 98.
Dá  uma olhada no ar pra ver se realmente não esta acoplando, olha se o centro do compressor esta rodando junto com a polia ou não, pois, o ar condicionado sem a ventuinha ligada tende a ir esquentando e parecer que não está funcionando, até esquenta mais que o normal.
Como vc disse que a ventoinha não está mais ligando, tira a tomada da cebolinha e vê se vai livar, se não ligar é por que o problema é outro.
Caso seja outro, dê uma olhada nos três reles que tem na frente do condensador, fica em baixo da proteção das ventoinhas, a baixo da fechadura do  capu, em uma caixa preta triangular. Muito comum também, dá mau contao no fusível que fica em uma caixa próximo a bateria.
Sucesso!
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Ter 24 Jun 2014 - 21:11

troca a bitron
tenho uma aqui

te vendo

150 mangos!

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
Assis jr.
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Ter 24 Jun 2014 - 23:22

Sempre achei que o modulo Bitron servia para a bomba de combustível.. Rs...
Valeu a dica.
Observei em outros fóru e aqui também, que é muito comum ela dá pau. Principalmente quando lavam muito o motor, entra agua. Desmonta ela e tenta limpar, passa uma escovinha que limpa placa e limpa contato. Dá uma geral.
Se ela também comanda o compressor, é uma grande possibilidade.
Sucesso!
Voltar ao Topo Ir em baixo
Dan Martins
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Qua 25 Jun 2014 - 9:52

GNW, essa bitron que você diz é onde ficam ligados um relé amarelo grande que fica junto de dois relés retangulares menores na cor marrom, que ficam ligados juntos, por trás da bateria, esse da foto? Hoje cedo saí no carro e ele não esquentou, armou as ventoinhas como estava fazendo antes e o ar não estrava mais, andei sem ar mas ele não esquentou, agora pouco liguei para ir a um local perto e nem entrou o ar e nem as ventoinhas... Pelos sintomas é só a Bitron mesmo ou devo trocar o sensor marrom também?



Voltar ao Topo Ir em baixo
Dan Martins
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Qui 26 Jun 2014 - 7:58

Assis Jr., fiz esse procedimento antes, o GNW havia me indicado também, está tudo limpo, sem água e sem oxidação, eu também não lavo o motor não... Hoje cedo precisei usar o carro porque a chuva aqui está grande, ai deixei a moto em casa, outro brinquedinho rsrs... "Sahara 97", enfim, saí com ele e claro, sem a ventoinha armar ele ficou com a temperatura um pouco alta, perto dos 100º, isso sem usar o ar... O trecho que peguei era pequeno, e quase chegando no destino a temperatura quase chegando no vermelho eu parei para esfriar o menino, desliguei mas deixei a chave virada para eu ver o ponteiro marcando a temp. e para minha surpresa a ventoinha armou, eu fui olhar e realmente estava armada e a temperatura começou a cair rápido. Então, pra ficar louco logo, liguei o carro e o ar, que funcionou blz, começou a gelar bem e ai ele armou a segunda ventoinha que é o correto quando ligo o ar....

Parei agora no trabalho e só a noite vou ver o que acontece!!!

GNW, pode mandar foto da bitron? Ela vem completa com os relés? Meu e-mail: danpessoa2010@gmail.com, e celular: 83 9315-8479 (Whatsapp)

Abraço
Voltar ao Topo Ir em baixo
Dan Martins
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Qui 17 Jul 2014 - 7:27

Galera, faz um bom tempo que o carro "estabilizou" o problema, a ventoinha não arma nem com ele quente, mas o ar está funcionando. Comprei o sensor marrom na concessionária e estou esperando chegar, essa foi a primeira dica do GNW, depois de trocar, se permanecer o problema vou trocar a BITRON completa e aviso aqui...
Voltar ao Topo Ir em baixo
aerolipe
Usuario
Usuario



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Qui 17 Jul 2014 - 19:50

Lavei meu motor e o carro ficou doido uma vez... era essa centralzinha! MUITO CUIDADO!
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Qui 17 Jul 2014 - 21:02

não é isso não






é isso

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
Dan Martins
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Qui 24 Jul 2014 - 8:02

Aerolipe, eu não lavei o motor do meu não, mas pode ter sido chuva e algumas poças bem grandes que peguei com ele... Tudo ficou doido em um dia de chuva forte mesmo!!!

Alguém sabe o código da Bitron, só pra eu ver quanto custa na Citroen?

GNW, estou aguardando teu contato no Facebook...
Voltar ao Topo Ir em baixo
aerolipe
Usuario
Usuario



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Qui 24 Jul 2014 - 23:07

ja aconteceu comigo!
Voltar ao Topo Ir em baixo
Assis jr.
Membro
Membro



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Ter 29 Jul 2014 - 20:11

Tenho um zx 93, um xsara 98 exclusive e um 2001 glx. Já procurei tudo aqui pra ver se acho esse birotron... Só achei uma caixa vermelha embaixo do hidrovaco. É isso?!?!?!
Rsrs

Oooo trosso chato...
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Qua 30 Jul 2014 - 0:29

Cara. .. desculpe a demora... me acidente sábado. ..

tô com a cabeça a mil...


logo te cato lá. ..

Se quiser pode me achar lá antes!

Artur Medici

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Ventoinha arma com o carro frio e ar não liga!!!   Hoje à(s) 16:19

Voltar ao Topo Ir em baixo
 
Ventoinha arma com o carro frio e ar não liga!!!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 2Ir à página : 1, 2  Seguinte
 Tópicos similares
-
» Ventoinha arma com o carro frio e ar não liga!!!
» Ventoinha - Carro Parado
» HELP !! Ventoinha arma quando ligo e desligo a chave.
» Barulho ao ligar o carro frio
» Aceleração com o carro frio

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: