Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Motor rateando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2
AutorMensagem
aerolipe
Usuario
Usuario



MensagemAssunto: Motor rateando   Dom 29 Jun 2014 - 19:08

Relembrando a primeira mensagem :

Tudo trocado.... velas... filtros.... limpeza tbi... tudo... sera q pode ser bico injetor?
Coloquei aqueles aditivos pra testar... vamos ver!!!

Valew!
Voltar ao Topo Ir em baixo

AutorMensagem
vitor_mupe
Usuario
Usuario



MensagemAssunto: Re: Motor rateando   Qua 16 Jul 2014 - 0:46

Entrada falsa de ar?
Voltar ao Topo Ir em baixo
aerolipe
Usuario
Usuario



MensagemAssunto: Re: Motor rateando   Qua 16 Jul 2014 - 0:51

Nao acredito q tenha... mas eh engraçado... nunca falha ou ratea andando mas acelerando de neutro pra tudo aberto parado falha... muito estranho... pq se acelerar de pouco em pouco nao da nada... agora... andando.

Pode meter o pe q nao falha... muuuito de vez enquando falha... de leve soh
.. o q pode ser?
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Motor rateando   Qua 16 Jul 2014 - 1:26

Já viu pressão de combustível?

esse estourinho é falta de comb...

veja sensor map sensor tps sonda lambda e linha de combustível. ..

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
aerolipe
Usuario
Usuario



MensagemAssunto: Re: Motor rateando   Qua 16 Jul 2014 - 11:43

Putz...... tirando oressao do comb.... o resto é só. No rastreador neh?
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador



MensagemAssunto: Re: Motor rateando   Qua 16 Jul 2014 - 12:55

existem testes

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
aerolipe
Usuario
Usuario



MensagemAssunto: Re: Motor rateando   Qua 16 Jul 2014 - 12:59

ainda sou meXanico e nao sei.como realiza-los... dicas?
Voltar ao Topo Ir em baixo
aerolipe
Usuario
Usuario



MensagemAssunto: Re: Motor rateando   Ter 29 Jul 2014 - 1:01

Galera... choveu muito em bh estes dias pra traz... abri o capo... e caiu muita agua dentro do motor... principalmente alina parte de cima da bobina... tenho medo de que tenha caido agua... passo um limpa contato geral ali?!
Porque estava tudo bem... quando troquei as velas e agora voltou a galhar...

Ps: E quanto aos testes GNW?!
Voltar ao Topo Ir em baixo
spilner
Membro
Membro



MensagemAssunto: Re: Motor rateando   Seg 23 Mar 2015 - 16:06

andre anlucav escreveu:
Então galera, fiz a limpeza do TBI como falei e o carro ficou uns 80% melhor do que estava, ainda está oscilando um pouco, amanhã vou testar os bicos e ver se há algum com problema...

Boa tarde pessoal, tudo bem?

Meu 1.8 8v (XU7JP) está um pouco diferente dos problemas que eu li aqui no fórum.

Não estava sustentando a aceleração, então realizei os seguintes procedimentos:

Limpeza do TBI com CAR80;
Limpeza do Motor de Passo com CAR80;
Troca das velas - Antes BKR6EKC, agora Denso IK20;
Troca do cabo de velas - Antes OEM, agora DAYCO;
Troca do filtro de combustível - Antes OEM, agora TECFIL;

Ele melhorou bastante, mas ainda está rateando na resposta ao acelerador, dando umas emboladas antes de disparar.

Meu problema que um dos mecânicos que já mexeram no carro com o dono anterior, cortaram os fios do chicote da sonda lambda e acredito que isso esteja influenciando neste problema.

Meu chicote até tem aquele padrão de cores, dois brancos para resistência e cinza e preto para o sensor da sonda. O problema que as cores dos fios da sonda que eu tenho são completamente diferentes.

Além da sonda, teria algo mais que pudesse estar influenciando? Regulador de pressão? Bicos sujos? Bomba de Combustível, Pré-filtro sujo?

Outra dúvida, usar um regulador de pressão de 3 bar em vez do 2.5 bar aumenta o consumo do XU7JP 1.8 8v? O que acha GNW?
Voltar ao Topo Ir em baixo
diegobh
Usuario
Usuario



MensagemAssunto: Re: Motor rateando   Ter 27 Out 2015 - 21:36

Tenho a mesma preocupacao... ainda estou com os mesmo problemas de aceleracao no carro. Ja fez limpeza de bico com ultrasom?
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Motor rateando   Hoje à(s) 14:08

Voltar ao Topo Ir em baixo
 
Motor rateando
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 2Ir à página : Anterior  1, 2
 Tópicos similares
-
» Motor Rateando na Ecosport
» Motor rateando
» MOTOR DEMORA PARA PEGAR E DEPOIS Q PEGA FICA OSCILANDO E COM UM CHEIRO FORTISSIMO DE GASOLINA E DE CATALIZADOR .
» ecosport xlt automático falha quando está c/ motor frio
» Falha na saida quando motor esta quente - C280 - M112

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: