Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 defeito na injeção

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
luis9319
Membro
Membro



MensagemAssunto: defeito na injeção   Dom 17 Ago 2014 - 20:35

Olá amigos, tenho uma Picasso 2002, comprei ela já com um problema na injeção, não dava lenta, só que no GNV funciona direito, levei a uma oficina e ao scannear (scanner Napro), foi identificado sensor MAP defeituoso, troquei o sensor e passou a dar lenta mas saía um forte cheiro na descarga, só que na aceleração da lenta para alta ela falha, e começou a apresentar o defeito P0170. e agora começou a dar uns estouros em aceleração rápida tanto no GNV como na gasolina, foi trocado as velas, filtro de combustível, trocado atuador de marcha lenta, testado bobina, pressão de bomba próximo dos 4bar, trocado a sonda lambda, feito limpeza dos bicos e defeito continua, vendo os parâmetros pelo scanner, o único que fica fora e o atuador de marcha lenta que deveria estar entre 20 e 60% e esta com 5%, o restante esta tudo dentro dos parâmetros.
Caso alguém tenha passado por caso parecido que possa me ajudar. Obrigado.
Voltar ao Topo Ir em baixo
vitor_mupe
Usuario
Usuario



MensagemAssunto: Re: defeito na injeção   Dom 17 Ago 2014 - 23:46

se não me engano o p0170 é borboleta
Voltar ao Topo Ir em baixo
gnw
Moderador
Moderador
avatar


MensagemAssunto: Re: defeito na injeção   Seg 18 Ago 2014 - 23:11

a dele é 2002. usa tbi a cabo... Pode ser sensor tps

------------------------------------------------------------------------------------------------------------------------------------------------


"Estabilidade, conforto e segurança, é isso que a mulher procura em um homem e é isso que o homem procura em um carro."

_______________________
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: defeito na injeção   

Voltar ao Topo Ir em baixo
 
defeito na injeção
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Mensagem DEFEITO MOTOR e luz da injeção acesa
» Ao ligar a chave não escuto barulho da injeção e nem bomba de combustível, o mor gira mas não da partida!
» defeito no motor kombi 1600 a ar injeçao eletronica
» (T245): Luz da injeção acessa - o quê pode ser?
» Luz de injeção acessa - Erro P0170.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: