Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Problema aquecimento.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : 1, 2  Seguinte
AutorMensagem
marktri
Membro
Membro



MensagemAssunto: Problema aquecimento.   Ter 6 Jan 2015 - 20:21

Boa noite pessoal o meu problema é o seguinte, peguei um xsara meio abandonado 2 meses parado (grande erro???) esta com uns barulhos na suspensão traseira que já me deram um toque por aqui do que é, mas o real problema tem sido o aquecimento do carro, ele veio com uma ventoinha funcionando(direita) e a outra parada, demorei a perceber isso, acontece que com o Ar ligado vai de boa e esquenta depois de horas de uso, troquei a ventoinha quebrada por uma nova (Partner) R$265,90 a do xsara estava em falta e custava R$380,00  no Mercado Car a troca eu mesmo fiz na madrugada.

A questão é que parece que piorou, agora vai legal mas é só parar que a coisa desanda e fica mandando eu parar, estou pensando seriamente em por o famoso KIT Verão pelo que li por aqui (e foi muito) me parece a única solução, reparei que a mangueira do gato do ar quente estava dobrada, desdobrei e de nada adiantou, retirei o ar do radiador e nada, uso 40% de aditivo a agua sai limpinha, todos sensores aparentam estar bem, a tampa do radiador esta bem firme, então não sei mais o que fazer, detalhe que quando passa dos     110/115 graus (a hora do desespero) em movimento mesmo devagar baixa rapidinho a temperatura e parado demora muito para baixar, alguém tem uma luz para o meu caso???  

Já li muito aqui e só consigo pensar no tal Kit Verão alguém me indica algum resistor para este caso???liga em qualquer fio do plug marrom mesmo???

Desde já Obrigado.
Voltar ao Topo Ir em baixo
hanisk8
Usuario
Usuario



MensagemAssunto: Re: Problema aquecimento.   Ter 6 Jan 2015 - 20:56

Amigo quando passa um pouco dos 90 a ventoinha e acionada?
Voltar ao Topo Ir em baixo
marktri
Membro
Membro



MensagemAssunto: Re: Problema aquecimento.   Ter 6 Jan 2015 - 20:58

Sim
Voltar ao Topo Ir em baixo
hanisk8
Usuario
Usuario



MensagemAssunto: Re: Problema aquecimento.   Ter 6 Jan 2015 - 21:00

Sua valv termostática pode estar travada ai o liquido de arrefecimento nao entra no bloco
Voltar ao Topo Ir em baixo
hanisk8
Usuario
Usuario



MensagemAssunto: Re: Problema aquecimento.   Ter 6 Jan 2015 - 21:03

Ve se a agua das mangueiras esta sob pressao, se a bomba da agua funciona...
Voltar ao Topo Ir em baixo
marktri
Membro
Membro



MensagemAssunto: Re: Problema aquecimento.   Ter 6 Jan 2015 - 21:04

Mas isso depois de meia hora com o motor está ligado? E só quando para que aquece muito?
Voltar ao Topo Ir em baixo
hanisk8
Usuario
Usuario



MensagemAssunto: Re: Problema aquecimento.   Ter 6 Jan 2015 - 21:15

Isso perto de 90 graus, pelo q vc disse o sistema de arrrfecimento esta sendo ineficaz. Quando para ele e mais exigido e por isso esquenta, quando anda bate um ventinho ai e menos exigido e quando liga o ar a ventoinha fica forca total ai fica maos eficaz, algum compontente do sistema esta com mau funcionamento...
Voltar ao Topo Ir em baixo
marktri
Membro
Membro



MensagemAssunto: Re: Problema aquecimento.   Ter 6 Jan 2015 - 21:16

Isso
Voltar ao Topo Ir em baixo
marktri
Membro
Membro



MensagemAssunto: Re: Problema aquecimento.   Ter 6 Jan 2015 - 21:21

Agua sob pressão é quando ficam duras né?hj estavam quentes mas não rigidas, já a bomba d'água é nova.
Voltar ao Topo Ir em baixo
marktri
Membro
Membro



MensagemAssunto: Re: Problema aquecimento.   Ter 6 Jan 2015 - 21:26

To suspeitando da tampa do radiador, hj quando estava quente o motor mexi nela e quando pressionava ela vazava vapor.
Voltar ao Topo Ir em baixo
hanisk8
Usuario
Usuario



MensagemAssunto: Re: Problema aquecimento.   Qua 7 Jan 2015 - 7:20

Entao fica, mais faz assim com o motor desligado aperta a mangueira pq de fabrica ja sao duras, aperta so pra sentir a firmeza, dps liga e quando esquentar aperta denovo. Tem algo errado na tampa, quando ela e rosqueada totalmente nao tem o q apertar pra baixo agora se ela esta em cima do reservatorio nao rosqueada e a agua estiver acima do nivel maximo ai quando pressiona e normal vazar pelo respiro... So um pouco dps para.
Voltar ao Topo Ir em baixo
marktri
Membro
Membro



MensagemAssunto: Re: Problema aquecimento.   Qua 7 Jan 2015 - 7:34

Mas como vejo se tem pressão fora as mangueiras? o que reparei é que a emenda do ar quente que foi desativado estava dobrada a mangueira, desdobrei e o problema continuou, a impressão que tenho é que a ventoinha só arma o segundo estagio depois dos 115 graus, isso é possivel?
Voltar ao Topo Ir em baixo
hanisk8
Usuario
Usuario



MensagemAssunto: Re: Problema aquecimento.   Qua 7 Jan 2015 - 7:51

So com ferramenta adequada, geralmente desativam a mangueira quando ha um vazamento ve se sai ar ou agua por ela se nao sair pode dobrar colar pintar q nao vai mudar nada, so com o primeiro estagio da ventoinha ja era pra resfriar o carro.
Voltar ao Topo Ir em baixo
marktri
Membro
Membro



MensagemAssunto: Re: Problema aquecimento.   Qua 7 Jan 2015 - 23:31

Problema resolvido!!!

Sintomas; Carro esquentando muito acima dos 100 graus sempre, e quando andava acima dos 60km a coisa melhorava e baixava para 90 graus, parecia que a ventoinha que estava sendo acionada só depois do 100 graus 1º estagio e 115 graus 2º estagio, parecia mas não era.

Procedimentos; Hoje depois de sair para o mercado cerca de 3 km de casa a mesma coisa só que desta vez não baixava por nada, detalhe que o tempo estava bem frio e com muita chuva, lembrei de tudo que li e cheguei a conclusão que era a VALVULA TERMOSTATICA e que se não fosse isso enviaria para um mecânico, fui no mercadocar e fui informado que tinha 2 tipos de válvula para Xsara 98 a 01 e pedi para ver uma abre em 89 graus e a outra abre em 83 graus, e foi a de 83 que peguei, valor R$ 33,60 paguei e já instalei quando cheguei em casa com o motor meio morno ainda pois queria testa ainda hoje, afinal é meu segundo carro e quem usa no dia-dia é minha esposa, logo tem que estar impecável, troquei a válvula rodei meia hora no bairro forçando o motor para ver se a temperatura aumentava e nada ficou entre (85 / até 60kmh) e (105 após os 100kmh ) coloquei 150kmh e parei logo em seguida e dos 105 foi para 90 em 3 minutos se muito.

Solução: Trocar a Válvula Termostatica.

Recomendação: Ouvi de um colega meu proprietario de de um PUG que o mecânico disse para ele que podia tirar a válvula que "tava de boa isso é coisa para usar fora do Brasil", como já tinha lido muito e sei que não é bem assim nem questionei e falei que não era louco de deixar agua o tempo todo circulando no motor e que o carro já bebe com a válvula e sem ela a coisa ia desandar, aconselho a todos que tenham problemas com temperatura semelhante ao meu que troquem primeiramente a Válvula e depois vejam o restante afinal o valor é ridículo e instalar é chato porem pratico, só precisa de  uma chave 10''e uma phillips para soltar as mangueiras se quiser facilitar a retirada dos parafusos.

Agradeço a todos que tentaram me ajudar e me deram dicas muito importantes para solucionar o caso me sinto orgulhoso em poder compartilhar este espaço com pessoas que mau conheço e já considero pacas.

Valeu pessoal, ficarei sempre por aqui caso possa ajudar, moro na Zona Norte e vou ajudar no que for possível aqui neste clube, próximo passo é achar um mecânico bom na Zona norte.

Xsara 99 1.8 16v IPVA 2015 R$ 380,00 Baita alegria aqui em casa.
Voltar ao Topo Ir em baixo
hanisk8
Usuario
Usuario



MensagemAssunto: Re: Problema aquecimento.   Qui 8 Jan 2015 - 12:57

Isso ai amigo dps de resolver todos aqui esperam o feedback
Voltar ao Topo Ir em baixo
brn407
Usuario
Usuario
avatar


MensagemAssunto: Re: Problema aquecimento.   Qui 8 Jan 2015 - 18:34

Voltar ao Topo Ir em baixo
Mazelec
Membro
Membro



MensagemAssunto: Re: Problema aquecimento.   Sex 9 Jan 2015 - 8:28

Possíveis problemas: válvula termostática, bomba d'agua. O carro perde água? A tampa do radiador estava vazando vapor porque o motor já estava fervendo. Não deve ser ela a culpada.
Voltar ao Topo Ir em baixo
marktri
Membro
Membro



MensagemAssunto: Re: Problema aquecimento.   Sex 9 Jan 2015 - 8:51

Exatamente o que pensei, por isso troquei a válvula antes de mais nada.
Voltar ao Topo Ir em baixo
duque
Membro
Membro
avatar


MensagemAssunto: Re: Problema aquecimento.   Ter 13 Jan 2015 - 6:21

Bom dia Marktri.
È fácil mesmo trocar a válvula?Tenho um vts que as vezes passa dos 100,as ventoinhas ligam mas se o dia esta muito quente fudeu.ainda mais se pego transito.Sera que pode ser o mesmo problema que o seu?
Voltar ao Topo Ir em baixo
marktri
Membro
Membro



MensagemAssunto: Re: Problema aquecimento.   Ter 13 Jan 2015 - 7:59

Bom dia Duque.

Trocar a Válvula é fácil porem chato devido o pouco espaço para tirar os parafusos, o meu problema sempre foi quando parava nos semáforos e em dias quente demorava muito para resfriar o motor, no meu caso passava sempre dos 100 graus independente da temperatura do dia.

Caso não queira comprar a peça sem ter certeza que este é seu problema pode rodar um dia sem a válvula e ver se melhora (não indico fazer isso) em caso positivo compre a válvula e coloque no lugar.

A Valvula custa 33 reais mas cuidado compre a valvula que marca 83 graus no corpo dela, foi a que coloquei e acabou o problema a outra só abre aos 89 graus.

Fico no aguardo da sua solução, qualquer duvida posta ai.
Voltar ao Topo Ir em baixo
duque
Membro
Membro
avatar


MensagemAssunto: Re: Problema aquecimento.   Sex 6 Fev 2015 - 20:23

Marktri boa noite amigo.Notei q uam das venotinhas nao esta ligando.e a agua evapora muito rapido, mas nao esta vazando.A valvua termostatica é responsavel pelo acionamento das ventoinhas ou nada a ver?abraço
Voltar ao Topo Ir em baixo
marktri
Membro
Membro



MensagemAssunto: Re: Problema aquecimento.   Sex 6 Fev 2015 - 21:12

Boa noite Duque,
A valvula é responsavel por fazer a agua circular pelo sistema depois de certa temperatura, nada a ver com comandar ventoinha.

Sobre a ventoinha não ligando no meu caso foi um relé que queimou, comprei outro, troquei e ficou tudo ok,inclusive muito facil a troca fica bem no meio da duas helices solta 2 parafusos e acha o compartimento, tem que tirar a grade, coisa facil tambem.

Agora quanto a agua sumindo no meu caso era cabeçote mesmo, inclusive tive que mandar fazer,misturol agua e oleo.
Voltar ao Topo Ir em baixo
ANDREKMIEC
Membro
Membro
avatar


MensagemAssunto: Re: Problema aquecimento.   Sab 7 Fev 2015 - 5:40

Olá, tenho um Xsara Break 99, meu alternador não está funcionando, e estou com um problema de aquecimento parecido, porem percebi que o cabeçote começou a esquentar muito, antes dos 90º, e a ventoinha não armou. Bem, tirei o filtro de ar pra ver um coisa e me deparei com resíduos de óleo, meio espumado, aí esqueci o que ia fazer, quando tirei a tampa de onde coloca-se o óleo a tampa estava com esse óleo espumado, mas por dentro o óleo estava normal aparentemente.

Preciso de ajuda, estou com medo de bater o motor!!
Voltar ao Topo Ir em baixo
duque
Membro
Membro
avatar


MensagemAssunto: Re: Problema aquecimento.   Sab 7 Fev 2015 - 9:33

Entendi marktri.percevi q a agua nao esta misturando,e sim fazando por algum lugar quando aquece
O q acha irmao?
Voltar ao Topo Ir em baixo
marktri
Membro
Membro



MensagemAssunto: Re: Problema aquecimento.   Sab 7 Fev 2015 - 10:55

Duque, eu tambem não encontrava nada vazando mas a agua baixava e muito, primeiro a coisa começou a melhorar quando troquei a valvula termostatica, antes o respiro do radiador mandava agua pra fora de uma forma assustadora, ai depois comecou a baixar um pouco desconfiei da tampa do radiador mas depois que fiz o cabeçote as coisas melhoraram.

Qual a temperatura que fica atualmente?

A tampa esta com pressão?

O Ar quente ta ligado ou desligado?

Quanto tempo que ta baixando agua?
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Problema aquecimento.   

Voltar ao Topo Ir em baixo
 
Problema aquecimento.
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 2Ir à página : 1, 2  Seguinte
 Tópicos similares
-
» Problema aquecimento.
» [INFORMAÇÃO] - PROBLEMA ETERNO DE SUPER AQUECIMENTO. NÃO RESOLVI!
» Peugeot 306 break 1.4, Aquecimento gravissimo, Ajuda pessoal?! RESOLVIDO
» "Aquecimento" da XT660Z (2009)
» Aquecimento

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: