Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Marcha lenta

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Roberto Balbino
Membro
Membro



MensagemAssunto: Marcha lenta    Ter 20 Jan 2015 - 21:40

Ola amigos, estou com um problema, troquei as juntas de cabeçote do meu xsara picasso , mas so a parte de cima e depois disso ele não segura mais a marcha lenta, oque pode ser isso, ja me falaram que é o sensor de posição da borboleta, outro me disse que foi o modulo que ta com problema não sei oque fazer mais, preciso de ajuda
Voltar ao Topo Ir em baixo
Assis jr.
Membro
Membro



MensagemAssunto: Re: Marcha lenta    Ter 20 Jan 2015 - 21:48

Olhe todos os fios se foram ligados corretamente. Sensor MAP, borboleta dentre outros. Caso esteja tudo certo, revisa o ponto de distribuição.
Já tive um problema assim, troquei a junta do cabeçote do meu 1.8 98 na viagem e quando sair da Oficina o carro não parava ligado. Passei no scaner e não acusou nada. Tive que puxar o cabo de acelerador para continuar viagem. A luz de injeção só acendia alguma vezes.
Era o ponto do comando desencontrados.
Sucesso!!!
Voltar ao Topo Ir em baixo
 
Marcha lenta
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Marcha Lenta (Literalmente)
» B65S Injetada as vezes fica sem marcha lenta
» Falha Marcha lenta após limpeza da Borboleta do TBI
» Problemas na marcha lenta
» Problema com Marcha Lenta x Ar Condicionado Ligado

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: