Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Oleo na vela... Alguem ja passou por isso ?!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
andinho1982
Membro
Membro



MensagemAssunto: Oleo na vela... Alguem ja passou por isso ?!   Ter 3 Mar 2015 - 16:58

Causa do meu carro estar fraco é óleo na vela... alguém já passou por isso ?

Após limpar a vela, o carro andou normal, apos alguns quilômetros, ele volta a pipocar...


Voltar ao Topo Ir em baixo
TIRRENNO
Usuario
Usuario



MensagemAssunto: Re: Oleo na vela... Alguem ja passou por isso ?!   Ter 3 Mar 2015 - 18:20

Verifique se a junta da tampa de válvulas não estiver vedando direito. Aí o óleo escorre e caí para dentro . Verifique isso e compre original.
Voltar ao Topo Ir em baixo
hanisk8
Usuario
Usuario



MensagemAssunto: Re: Oleo na vela... Alguem ja passou por isso ?!   Qua 4 Mar 2015 - 23:59

Exato tirreno, minha junta da tampa das valvulas esta ruim e molha a vela, veja se na lateral da tampa nao tem um pouco de oleo...
Voltar ao Topo Ir em baixo
andinho1982
Membro
Membro



MensagemAssunto: Re: Oleo na vela... Alguem ja passou por isso ?!   Qui 5 Mar 2015 - 17:55

Levei ao meu mecânico de confiança... me disse que é o retentor... colocou outras velas pra testar, e o carro ta fumando bastante agora, porem funcionando normal... ele disse q nao fumava antes pq essa vela que tava muito suja, nao tava nem funcionando direito ( mto velha e desgastada);

Detalhe, esse carro eu peguei agora, e o antigo dono disse que ia resolver o problema de estar rateando, e que eu poderia levar no mecanico dele,que é inclusive uma oficina tradicional e até bem conceituada da cidade ou no meu. como o conserto seria por conta dele, optei por levar na tal oficina. Deixei o carro lá na quarta feira apos o carnaval, no mesmo dia me ligaram que o carro ficou pronto. e que era so limpeza das velas pois o carro estava muito tempo parado, no quinta voltou a ratear... sexta funcionou mais ou menos, e dai em diante só rateou. levei a oficina denovo, ele disse que deveria ser outro problema, e fez cara de c*, e falou pra deixar la, no dia seguinte me ligou e disse que limpou a vela denovo e tava com óleo e que se voltasse a ratear era pra eu ligar pra pessoa que me vendeu e pedir pra ligar pra ele, dai abri o topico aqui. Hoje levei ao meu mecanico para uma segunda opniao... vou comunicar ao antigo dono amanha que o problema continua... e com a vela boa queima óleo.

Mas o que me irrita é o dono de uma das oficinas mais conceituadas aqui da cidade que agiu de má fé comigo. nao me disse o que era, e amanha saberei como o antigo dono vai se portar... até pq o prazo do recibo vence dia 14 e eu tenho que vistoriar o carro.
Voltar ao Topo Ir em baixo
Marcio SP
Usuario
Usuario



MensagemAssunto: Re: Oleo na vela... Alguem ja passou por isso ?!   Qui 5 Mar 2015 - 22:25

Na minha opinião: como está subindo óleo nas velas e após limpa-las volta o problema, acho q a solução é ter de trocar os anéis.
Voltar ao Topo Ir em baixo
TIRRENNO
Usuario
Usuario



MensagemAssunto: Re: Oleo na vela... Alguem ja passou por isso ?!   Qui 5 Mar 2015 - 23:59

E outra amigo...que oficina boa simplesmente limpa as velas?!?!

Tem que checar direito o que pode ser. Jamais compre carro com motor rateando/embaralhando etc. Pode ser devido a bobina + velas ou até algo mais sério como cabeçote.

Boa sorte e vai relatando o que for acontecendo. Minha sugestão é que vc realize uma boa revisão para evitar dores de cabeça

Voltar ao Topo Ir em baixo
andinho1982
Membro
Membro



MensagemAssunto: Re: Oleo na vela... Alguem ja passou por isso ?!   Sex 6 Mar 2015 - 12:42

TIRRENNO escreveu:
E outra amigo...que oficina boa simplesmente limpa as velas?!?!

Tem que checar direito o que pode ser. Jamais compre carro com motor rateando/embaralhando etc. Pode ser devido a bobina + velas ou até algo mais sério como cabeçote.

Boa sorte e vai relatando o que for acontecendo. Minha sugestão é que vc realize uma boa revisão para evitar dores de cabeça


Pois é, Passei pro antigo dono a posição do meu mecânico. Ele disse que o mecânico dele disse a ele hoje que teria que mexer no motor... ele então me propôs levar no meu mecânico, pra ver se vale a pena ele pagar pra fazer a parte de cima... ou desfazermos o negocio...
Voltar ao Topo Ir em baixo
wlademir
Membro
Membro



MensagemAssunto: Re: Oleo na vela... Alguem ja passou por isso ?!   Qua 1 Abr 2015 - 21:58

O meu fez isso, e era oleo que vazasa pela tampa da troca de óleo,ai escorria e molhava a vela, nada de muito. troquei a tampa e parou
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Oleo na vela... Alguem ja passou por isso ?!   Hoje à(s) 14:10

Voltar ao Topo Ir em baixo
 
Oleo na vela... Alguem ja passou por isso ?!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Oleo na vela... Alguem ja passou por isso ?!
» Mais uma "Luz de verificação de motor" alguem mais passou por isso?
» Oleo na vela motor 1600
» La Manga del Mar Menor
» SOCORRO NESSA! GSX 750 SRAD 2000 FALHANDO NA LENTÁ ALGUÉM JÁ PASSOU POR ISSO

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: