Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 A Falha Misteriosa!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
diegobh
Usuario
Usuario



MensagemAssunto: A Falha Misteriosa!   Seg 13 Jul 2015 - 1:03

Bom dia Turma.
Tenho meu Coupe 1.8 16v há 2 anos... Quando comprei dei uma geral... Apenas trocando junta do cabeçote... Mas a mais ou menos 3 meses deu ruim de vez e bateu tudo... Mentira uma biela só.
Mas de qualqier forma fiz o motor inteiro. Só bruni os cilindros e aneis novos. Tirando isso tudo eh Novo.

O carro desde a montagem tem falhado lenta... Motor treme tudo MESMO parece bobina ruim. Soh QUE se acelera um pouco... Ele firma... Dai pode acelerar a vontade.. Ate cortar giro... Tudo beleza.. Com ele parado... Andando da vontade dechorar ahhaha.
Vedação e acentamento de velas e aneis tudo certo. Compressão 110%.
Motor NOVO mesmo.
O Mec não teve tempo de parar para olhar, mas esta com impressão de ser entrada de ar falsa.
Pois ele me mostrou uma coisa... O motor na lenta... Falhando... Tremendo geral... Dai ele tampa a TBI com a mao.. Tampa totalmente. Adivinha? A lenta se estabiliza... O motor fica funcionando direitinho... Liso liso... Redondinho sem barulho algum... Tira a mao... Parece q vai desmanchar tudo... Trepida geral... Falha tudo... Acelera devagarzinho... Ele estabiliza meio acelerado... dai pode acelerar tuuuudo sem.dó q não tem problema... Só que se largar na lenta... Volta a trepidar tuuuudo.
Tampa a tbi novamente? Firma... Fica liso... Nao falha.. Fica lindo.
Ele disse... Não tem sensor nenhum com defeito... O scanner nao leu nada... Ocilação da sonda lambida perfeita.. Tudo certo...
Ele disse q mecaica ta tudo 100% montagem feita tud zero... Nao tem como ser la... Bobinas e velas duvida pois eh tudo novo... Enfim... Por acelerar um pouco... Firmar a vibracao ficar liso... E poder esguelar dai em diante... Ele disse nao ser nada eletronico... E por colocar a mao tampando a boca da TBI Impedindo qualquer ar de entrada e lenta firmar e a vibração acabar ele disse ter certeza de ser entrada de ar falso.
Algum palpite turma?
Ele disse que desmontaria a TBI totalmente para limpeza amanhã ... Remontaria e procuraria a entrada de ar falsa ali na frente(coletor).
E ai?
Algum palpite?
Talvez um O'ring dos bicos? Pq a junta do coletor eh nova.
Talvez a mangueirinha do vaco que vai por baixo... Nao sei... Alguem tem um palpite?

Valew turma.
Diego.
Voltar ao Topo Ir em baixo
diegobh
Usuario
Usuario



MensagemAssunto: Re: A Falha Misteriosa!   Seg 13 Jul 2015 - 21:40

Detectamos entradas de ar porem todas sanadas e era apenas impressao de q funcionava sem falha.
Falha sim. Soh q a falha eh mais nitida na lenta ja q vibra um pouco o motor... Todas as entradas de ar tiradas..
Trocas de o'rings e por ai vai... Soh me resta a bobina.
Voltar ao Topo Ir em baixo
hanisk8
Usuario
Usuario



MensagemAssunto: Re: A Falha Misteriosa!   Ter 14 Jul 2015 - 21:48

Se vc tampa o tbi e motor para de falhar nao vejo outra coisa a não ser a borboleta que nao esta vedando direito e ta entrando ar por ela..., se ja limpou e nao resolveu nao vejo outra solução a nao ser trocar
Voltar ao Topo Ir em baixo
diegobh
Usuario
Usuario



MensagemAssunto: Re: A Falha Misteriosa!   Qua 15 Jul 2015 - 2:20

Ja foram sanadas as entradas de ar... Inclusive feito teste com maquina de fumaça... Agora só me resta a bobina... Infelizmente. Preço bem salgado.
Voltar ao Topo Ir em baixo
diegobh
Usuario
Usuario



MensagemAssunto: Re: A Falha Misteriosa!   Dom 19 Jul 2015 - 22:03

Vela... 1 queimada... E todas.... TODAS com os gaps errados.. Cada uma de um jeito.. Novas NGK... É .. Regulei os gaps e ficou lizo lizo
Voltar ao Topo Ir em baixo
vitor_mupe
Usuario
Usuario



MensagemAssunto: Re: A Falha Misteriosa!   Seg 27 Jul 2015 - 11:14

boa!!
Voltar ao Topo Ir em baixo
hanisk8
Usuario
Usuario



MensagemAssunto: Re: A Falha Misteriosa!   Seg 27 Jul 2015 - 13:20

Ai sim
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: A Falha Misteriosa!   

Voltar ao Topo Ir em baixo
 
A Falha Misteriosa!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» (W203): Falha na aceleração - C240 2002
» Falha no marcador de combustível
» Falha carburador
» Falha no motor, pode ser a bobina de ignição
» FALHA AO LIGAR O CARRO - BATERIA OU ALTERNADOR ?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: