Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Meu carro apagou

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Thiago.alves
Membro
Membro



MensagemAssunto: Meu carro apagou   Sex 31 Jul 2015 - 13:44

Amigos,me ajudemmmmmmmmm...
Meu n7 1.6 16v apagou tudo,viro a chave e so acende a luz da bateria,da partida e nao liga.
Sendo q a 1 mês atraz,troquei o bsn,cofre q fica ao lado da bateria.
Depois da troca,começei a ouvir uns estalos como c foce reler em baixo do porta luva e ai,derrepente o carro apagou: Será q pode ser o bsi?
Voltar ao Topo Ir em baixo
hanisk8
Usuario
Usuario



MensagemAssunto: Re: Meu carro apagou   Dom 2 Ago 2015 - 18:05

De imediato veja os fusiveis depois bomba de gasolina.
Voltar ao Topo Ir em baixo
Thiago.alves
Membro
Membro



MensagemAssunto: Re: Meu carro apagou   Seg 3 Ago 2015 - 13:15

Ja olhei amigo,mas o carro apagou.
Não sobe os vidros,nao acende os frois,não funciona nada.
Voltar ao Topo Ir em baixo
renan97ar
Usuario
Usuario



MensagemAssunto: Re: Meu carro apagou   Seg 3 Ago 2015 - 16:49

Veja a fiação que sai da bateria e vai para a bsm, e também a do negativo que vai para o chassis.
Voltar ao Topo Ir em baixo
Thiago.alves
Membro
Membro



MensagemAssunto: Re: Meu carro apagou   Seg 3 Ago 2015 - 17:18

Ok amigo, irei dar uma olhada,amanhã t falo. Abç
Voltar ao Topo Ir em baixo
Arnaldo
Membro
Membro
avatar


MensagemAssunto: Re: Meu carro apagou   Qua 16 Mar 2016 - 18:45

Thiago, como você resolveu isso?
Há duas semanas, estacionei meu GLX por cinco minutos. Na hora de dar a partida, a bateria virava o motor, mas ele não recebia combustível. Depois de alguns minutos, os vidros deixaram de funcionar. Bomba de combustível ok. Levei para fazer reparo no módulo, e após rodar 40km, mesmo defeito.

Estou curioso de saber que fim levou seu problema.
Voltar ao Topo Ir em baixo
Roger#pg
Usuario
Usuario
avatar


MensagemAssunto: Re: Meu carro apagou   Qua 16 Mar 2016 - 19:04

Tiago,eu toh pra dizer que tua partida foi pro saco...
As vezes dah pra abrir e trocar a escova,e as vezes tem q trocar a partida toda...
Do meu carro eu troquei a escova,ele tava igual o seu,du nada ia dar partida e só acendia a luz no painel...
Eu gastei na época (uns2anos atrás) 200 reais..
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Meu carro apagou   

Voltar ao Topo Ir em baixo
 
Meu carro apagou
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» CARRO APAGOU E NAO LIGA MAIS
» (W168): Visor indicador de KM no painel de instrumentos não apaga - O que pode ser?
» Painel todo apagado
» defeito estranho
» LUZ DA BATERIA ACENDEU E APAGOU

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: