Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Alto Falantes traseiros não funcionam

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Estevão
Membro
Membro
avatar


MensagemAssunto: Alto Falantes traseiros não funcionam    Ter 15 Set 2015 - 22:55

Amigos, estou com um problema no meu xsarinha, os auto falantes das portas traseiras não funcionam... não achei configuração nenhuma pra alterar...
alguem teve um problema similar?
Voltar ao Topo Ir em baixo
TIRRENNO
Usuario
Usuario



MensagemAssunto: Re: Alto Falantes traseiros não funcionam    Qua 16 Set 2015 - 18:56

Amigo isso qualquer loja de som resolve ou com o minimo conhecimento de instalação.
Tire -os e reveja a instalação. Pode ser apenas fiação ou eles queimaram.
Os falantes traseiros são de 5'

Dica- Sempre antes de abrir um novo post utilize a busca !!!

Abs
Voltar ao Topo Ir em baixo
Estevão
Membro
Membro
avatar


MensagemAssunto: Re: Alto Falantes traseiros não funcionam    Qui 17 Set 2015 - 19:36

Opa Tirrenno,
obrigado ai pela dica, vou dar uma verificada se eles não queimaram!

Abs!
Voltar ao Topo Ir em baixo
diegobh
Usuario
Usuario



MensagemAssunto: Re: Alto Falantes traseiros não funcionam    Sab 19 Set 2015 - 20:31

Refiz minha fiação... Morreu do nada tbm.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Alto Falantes traseiros não funcionam    

Voltar ao Topo Ir em baixo
 
Alto Falantes traseiros não funcionam
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Instalando os Cabos dos Alto-Falantes Traseiros
» Alto falantes traseiros no QQ e som do alarme...
» Local do conector dos alto-falantes traseiros do Etios Sedã XS 16/17
» Alto-falantes - Submarino
» Alto falantes da nova Ecosport desvendados.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: