Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 ar condicionado funciona mas não gela nem esquenta

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Dotimao
Membro
Membro



MensagemAssunto: ar condicionado funciona mas não gela nem esquenta   Sex 6 Nov 2015 - 14:28

meu ar está com este problema.. se colocar 26 graus ele dá uma mínima esquentada e já volta a ficar só com vento normal... na temperatura mínima também não gela... parece somente um ventilador... troquei o ar forçado e ficou assim... alguem pode me dar uma dica? obrigado
Voltar ao Topo Ir em baixo
douglasartoze
Membro
Membro



MensagemAssunto: Re: ar condicionado funciona mas não gela nem esquenta   Ter 24 Nov 2015 - 12:57

Boa tarde, o meu entra ar quente dentro do carro e não gela, achei que poderia ser problema no ar quente, inutilizei ele mas ainda entra ar quente, tenho que coloca para circular o ar dentro do carro para não fica quente dentro, o meu e digital o ar.
Alguma fica?
Voltar ao Topo Ir em baixo
 
ar condicionado funciona mas não gela nem esquenta
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Ar condicionado C280 não gela - Tecla ECO acessa
» Ar Condicionado W168 não gela - falhas compressor, ventilador interno- alternativas, soluções!
» problemas com o ar do sandero 08/09
» Ar condicionado não gela durante o dia
» Ar condicionado não esquenta! (W168)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: