Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Novato de araucária

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Cícero
Membro
Membro



MensagemAssunto: Novato de araucária    Qua 15 Jun 2016 - 19:39

Comprei uma Xsara e estou com um problema sério já gastei 1000 reais e não consegui resolver , acontece o seguinte com ela quando liga a ventoinha do radiador ela desliga o motor , já troquei a ventoinha, já limpei os bicos e corpo borboleta, já mexi em toda a elétrica, já troquei sensor de pressão do óleo, já troquei filtro, óleo, bomba de óleo, correia dentada, troquei pilha da chave etc, quando ela está fria não tem problemas só quando rodo uns 20 km e só acontece quando estou em marcha lenta ou parado no semáforo, alguém pode me ajudar , por favor
Voltar ao Topo Ir em baixo
edsonlago
Usuario
Usuario



MensagemAssunto: Re: Novato de araucária    Qui 16 Jun 2016 - 7:09

Seja bem-vindo.

O que pode ser é o alternador que não está gerando carga suficiente, normalmente é o regulador de voltagem, a ventoinha puxa energia e falta energia para sustentar o motor, é uma possibilidade. Boa sorte
Voltar ao Topo Ir em baixo
Cícero
Membro
Membro



MensagemAssunto: Re: Novato de araucária    Qui 16 Jun 2016 - 11:12

Vou tentar trocar , mas quando ela morre acende uma luz no painel e escreve baixa pressão do óleo, já troquei esse sensor, já coloquei manômetro, a pressão só baixa quando liga a ventoinha, quando ligo ela a mensagem some , quando aquece acontece novamente, já passei o scanner não acusa erro
Voltar ao Topo Ir em baixo
Cícero
Membro
Membro



MensagemAssunto: Motor morre quando liga a ventoinha do radiador Xs   Qui 16 Jun 2016 - 20:47

Boa noite pessoal, estou com um problema na minha Xsara 2003 2.0 16 v , quando ela está fria não apresenta defeito, mas quando esquenta o motor ela começa morrer quando diminui a rotação e quando liga a ventoinha do radiador, aparece uma mensagem de baixa pressão do óleo no painel, já gastei uns 1500 reais e não resolvi o problema, estou com medo de ficar gastando e conseguir resolver isso, quando pego engarrafamento ela fica morrendo como se cortasse a corrente, alguem pode me dar uma idéia do que pode ser?
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Novato de araucária    

Voltar ao Topo Ir em baixo
 
Novato de araucária
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» NOVATO NO PB
» Novato no mundo das duas rodas!
» SRAD 750 - Novato nas superesportivas
» novato
» Novato - Faculdade - Projeto - ajuda

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Novatos-
Ir para: