Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Carro perde aceleração na gasolina e no GNV

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
thiago pp
Membro
Membro



MensagemAssunto: Carro perde aceleração na gasolina e no GNV    Seg 5 Dez 2016 - 9:43

Ola pessoal busquei no fórum inteiro não achei um caso igual ao meu, pois meu carro possui gnv.

acontece o seguinte: o carro anda normal mais as vezes perde aceleração justamente quando acelero, da umas engasgadas tipo pedindo pra reduzir as marchas, ai eu reduzo mesmo assim ele continua fraco, peida pra subir um morrinho que seja , e quando acontece isso e paro no sinal vermelho o giro do motor fica caindo e subindo querendo morrer e a luz de injeção fica piscando ai eu paro desligo o carro ligo ele novamente  e fica normal.

Isso acontece tanto na gasolina quanto GNV e sempre que forço um pouco mais o carro seja em uma subida mais acentuada e ate mesmo em uma ultrapasagem , alguém poderia me dar uma dica do que seja?
Voltar ao Topo Ir em baixo
thiago pp
Membro
Membro



MensagemAssunto: Re: Carro perde aceleração na gasolina e no GNV    Qui 15 Dez 2016 - 6:09

Bom dia galera apesar de ninguém ter se prontificado a me ajudar, eu descobri que o problema estava nas velas coisa simples de resolver , que deram pau apesar de serem quase novas, efetuada a troca de velas para velas ngk resistivas a gnv e o carro agora e outro, espero que possa ter ajudar.
Voltar ao Topo Ir em baixo
vitor_mupe
Usuario
Usuario



MensagemAssunto: Re: Carro perde aceleração na gasolina e no GNV    Qui 15 Dez 2016 - 12:25

Obrigado por postar a solução Thiago.
O fórum anda meio parado ultimamente mas certamente sua postagem vai ajudar alguém!
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Carro perde aceleração na gasolina e no GNV    

Voltar ao Topo Ir em baixo
 
Carro perde aceleração na gasolina e no GNV
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» ligo ar condicionado carro perde aceleração RESOLV
» Carro perde força e desliga após ligar o ar condicionado
» Carro demora a dar partida com gasolina
» Aceleração profunda e um tremendo barulho de carro velho na descarga !!
» (W168): Motor a aceleração mas não apaga. O quê pode ser?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: