Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 PROBLEMAS PÓS RAIO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
sergio_endrigo
Membro
Membro



MensagemAssunto: PROBLEMAS PÓS RAIO   Seg 6 Mar 2017 - 10:02

Durante um temporal, caiu um raio próximo ao carro e deu surto no sistema elétrico, começou a piscar e funcionar o limpador traseiro, com o carro desligado, e o telecomando não funcionava.
O limpador voltou ao "normal" sozinho, mas o pisca direito ficou acesso (sem piscar), levei na auto elétrica e arrumaram o telecomando, mas o pisca disseram que é problema na central e não mexem.
É muito caro pra arrumar isso?

Pra completar, não está entrando a marcha quando chega em 80km/h, aumenta a rotação mas a velocidade cai, como que esteja desengatado. Pode ser a mesma coisa ou é problema mecânico mesmo?

OBS.: Já foi resetada central de ignição.

Sad pale Sad
Voltar ao Topo Ir em baixo
Kiko Ferreira
Membro
Membro
avatar


MensagemAssunto: Re: PROBLEMAS PÓS RAIO   Sex 10 Mar 2017 - 14:56

Tem que escanear o sistema para ver o que pode ter afetado. E não adianta usar um scaner qualquer. Não são todos que acessam os detalhes do Citroen. Boa sorte.
Voltar ao Topo Ir em baixo
 
PROBLEMAS PÓS RAIO
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [DÚVIDA] - Gasolina Argentina pode trazer problemas ao motor Zetec Rocam?
» Vitara 1.9TD, algumas duvidas e problemas!
» Problemas com o Cinquecento
» Problemas no câmbio e falta de peças
» [PROBLEMAS] Quais os mais comuns?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: