Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Problema Câmbio Automático 4HP14

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
rafa.moncaobh
Membro
Membro



MensagemAssunto: Problema Câmbio Automático 4HP14   Dom 2 Abr 2017 - 22:38

Prezados amigos,
Já li alguns tópicos e estou abrindo minha mente aos poucos sobre o câmbio automático 4HP14. Pois bem, vamos começar:
Comprei um Citroen Xsara 2.0 16v 00/00. Desde o começo foi uma caixa de surpresas, pois o carro estava parado. Enfim, após gastar com documentos atrasados e componentes comuns coloquei o carro para funcionar. De cara, o câmbio não dava sinal de tração, então colocamos óleo e ele funcionou normalmente.
Quando comecei a rodar, tive problemas de superaquecimento e como não encontrava um radiador usado, mandei um especialista fabricar um nas mesmas condições de um novo. Problema de vazamento solucionado, mas o carro continuava a esquentar, então troquei a tampa do reservatório e resolvido o problema, achei que tudo iria fluir bem.
Em seguida um mecânico me disse que estaria com o cabeçote danificado, pois ao retirar a tampa do óleo do motor, uma grande absorção de água era percebida. Feito o cabeçote começaram os meus problemas:
- O carro voltou com o velocímetro sem funcionar, apenas o conta giros funcionava;
- Câmbio Automático não engatava a 4a marcha na posição D, se limitava a 3a marcha tanto na posição 3 como na D.
Dito isto, resolvi levar a uma oficina simples para conferir o óleo do câmbio = Colocaram mais 2 Litros.
Como não resolveu a questão dá 4a marcha, tentei dar uma esticada pra ver se mudava e PIMBA, deu um grande tranco em alta velocidade e acabou a tração.
Após guincha-lo para minha residência, comecei a pesquisar sobre o problema e notei que estava em maus lençóis. Aqui em BH, teria que guincha-lo para uma oficina e o conserto, segundo o responsável, ficaria em torno de 4 mil reais (Considerando um dano habitual em uma "Placa" deste cambio 4HP14).
Hoje, testando o carro na garagem, observei que alguns ruidos ocorrem no cambio ao ligar e quando ele está frio consigo sentir alterando as marchas de acordo com a movimentação do manche, mas após esquentar os ruidos acabam e acaba também a tracao, podendo ficar em qualquer posição sem o carro mover-se.
Estou suspeitando que estou com um excesso de óleo nesta caixa, pois agora surgiram vazamentos que antes não tinham. Outra, se antes o câmbio estava funcionando com pouco óleo, por que após colocar óleo piorou a situação?
O que me sugerem?
Grande abraço.
Voltar ao Topo Ir em baixo
rafa.moncaobh
Membro
Membro



MensagemAssunto: Re: Problema Câmbio Automático 4HP14   Dom 2 Abr 2017 - 22:49

Apenas para conhecimento, aproveitei uma oportunidade barata e comprei no mercado usado 02 câmbios 4HP14 por 1k. Segundo o ex dono estão funcionando de boa, mas queria saber se o meu ainda tem recuperação.
O fato do velocímetro ter voltado dá oficina sem funcionar pode ter prejudicado o câmbio? O que pode ser?
O que devo fazer com este câmbio que está instalado? Conferir o tal do conversor? Trocar filtro? Como saber se ele está esquentando e gerando estas avarias? Para trocar todo o fluido devo levar em uma oficina especializada em câmbios automáticos? Uffa, muitas dúvidas, mas acho que eh só isso. Obrigado!
Voltar ao Topo Ir em baixo
 
Problema Câmbio Automático 4HP14
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Dúvidas sobre o câmbio automático
» Motor saindo de Giro (Câmbio Automático)
» Problema câmbio automático Sandero Stepway 2012
» (W168) Troca do óleo do câmbio automático 722.7 -Classe A
» Troca de óleo do câmbio automático

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: