Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Quando dou partida o carro desliga-se.

Ir em baixo 
AutorMensagem
Joel Lucas
Membro
Membro



MensagemAssunto: Quando dou partida o carro desliga-se.   Sex 3 Nov 2017 - 19:48

Boa noite. Tenho xsara ll 1.4i 2001. Quando ponho o carro a trabalhar, o ponteiro das rotações começa a tremer e o carro desliga-se. Mas se eu manter a aceleração 3 segundos fica normal. O que poderá ser. Preciso de ajuda. Obrigado
Voltar ao Topo Ir em baixo
Timoteo BATALHA
Membro
Membro



MensagemAssunto: Re: Quando dou partida o carro desliga-se.   Qua 20 Dez 2017 - 16:03

Scanner mostra tudo que se passa.
Tem tudo haver com eletrica e injeção eletronica.

Mas dá pra tentar em casa sem scanner.
Se souber fazer, comece soltando os (ou ô) cabo de aterramento do motor...lixe, limpe os terminais, aplique spray limpa contato eletrico e reposicione apertando bem...com a devida cautela para não espanar a rosca no bloco do motor.

Se não resolver, vá sensor por sensor da TBI, solte com cuidado e limpe os contatos com spray limpa contato eletrico. O carro tem que estar desligado e sem a chave na ignição.
Faça a mesma limpeza no conector da bobina....melhor seria retirar a bobina e limpar uma por uma das velas, observando a condição do eletrodo delas.
Faça a mesma limpeza também no conector do sensor de referência. Este costuma dar este problema quando em mal contato ou se o sensor pifou.

Se após essa limpeza geral não resolver...é hora de olhar a bomba de combustivel e seus contatos eletricos....aí a coisa fica chata e é melhor rebocar para um mecanico bom.

Um detalhe: Bobina em fim de vida útil tambem da nisso...pra saber se é bobina, de manha com o motor frio, antes de dar partida sopre a bobina com o secador de cabelo de sua esposa no morno por uns 5 minutos. Em seguida dê partida. se funcionar, é hora de trocar a bobina.

Voltar ao Topo Ir em baixo
Joel Lucas
Membro
Membro



MensagemAssunto: Re: Quando dou partida o carro desliga-se.   Qua 20 Dez 2017 - 18:57

Boa noite. Obrigado pelas dicas. Eu testei e limpei todos os sensores admissao, velas, bobine. Vim a descobrir que a bateria tinha 12,7v mas nao tinha poder de arranque suficiente. Estava em curto circuito. Mais uma vez obrigado pela ajuda.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Quando dou partida o carro desliga-se.   

Voltar ao Topo Ir em baixo
 
Quando dou partida o carro desliga-se.
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Partida fria carro só pega com o pé no talo do acelerador.
» Desligar Sensor Massa Ar (MAF)
» Farolete e lanterna traseira nao acende
» ao engrenar as 4H ou 4L...um tac, tac , tac ...o que será?
» VELAS DE IGNIÇÃO

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: