Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Sonda lambda Xsara com problemas. Defeito sanado.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
marcelo sandor
Membro
Membro



MensagemAssunto: Sonda lambda Xsara com problemas. Defeito sanado.   Seg 22 Nov 2010 - 8:21

A quem possa interessar,meu carro (Xsara Paris 2.0 16v 2001),ao dar partida(carro frio)ficava belezinha:Marcha lenta por volta de 1100 rpm,e funcionando redondo,mas ao passar uns 40 segundos,o motor começava a cabecear e falhava bastante dando a impressão de velas encharcadas e ou falta de combustível.
Passamos o scanner na injeção da criança,e não acusou nada de problemático,aí valeu-se da experiência com outros veículos(e também um post aqui no fórum que diz a mesma coisa):a injeção eletrônica ignora a leitura da lambda por alguns instantes após a partida no motor,após a partida entra em funcionamento a resistência dela para seu rápido aquecimento,após esse período começa-se a leitura da sonda,que,por estar defeituosa,manda informações erradas para a central que tenta corrigir a injeçãoo de combustível e até o aquecimento dessa sonda, o motor fica uma verdadeira loucura,oscilando bastante sua rotação,mesmo acelerado.
O scanner não pegava o defeito pelo simples fato da sonda estar variando sua leitura dentro dos parâmetros admissíveis pela injeção eletrônica.
Troquei pela Bosch modelo 0258986615,e agora tá muito bom.
Espero que isso traga algum conforto para alguém que esteja se descabelando com problemas parecidos e aparentemente sem solução.Um abraço.
Voltar ao Topo Ir em baixo
thizin
Usuario
Usuario



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Seg 22 Nov 2010 - 9:46

o meu tava assim tambem.
Eu ligava o carro, depois de uns 30 segundos tambem, o carro ficava uma bosta, nao andava, eu acelerava, e nao ia, tinha que encostar em algum lugar, ai ele morria, eu ligava, esperava um pouco e saia, troque ia sonda e resolveu!
Voltar ao Topo Ir em baixo
valmir
Membro
Membro



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Qui 3 Jul 2014 - 2:21

O meu falha e fica cheirando gasolina no silencioso traseiro,será essa sonda também?"
Voltar ao Topo Ir em baixo
Assis jr.
Membro
Membro



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Qui 3 Jul 2014 - 11:52

Desliga e ver se normaliza. Se ficar constante o funcionamento é so trocar.
O Renault Laguna de meu irmão apresentou isso, como não achamos no mercado, a solução foi desligar.
Ta rodando bem.
Voltar ao Topo Ir em baixo
valmir
Membro
Membro



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Qui 3 Jul 2014 - 18:49

Mais você diz desligar a sonda lambda? Será que vai resolver?
Voltar ao Topo Ir em baixo
Assis jr.
Membro
Membro



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Qui 3 Jul 2014 - 23:14

valmir escreveu:
Mais você diz desligar a sonda lambda? Será que vai resolver?

No caso do Laguna, resolveu. Ele não acendeu a luz de injeção e nem ficou mais falhando. Já o Xsara que é uma outra injeção, eu não sei o resultado, mas com certeza  ele vai apresentar uma estabilidade, ja que a lambida não vai mais intervir. Vou fazer um teste no meu e te falo.
Voltar ao Topo Ir em baixo
valmir
Membro
Membro



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Sex 4 Jul 2014 - 2:09

Ok,obrigado,fico no aguardo,mais acho que vou desligar pra vê o que vai acontecer ....não custa nada tentar,de repente da certo.
Voltar ao Topo Ir em baixo
valmir
Membro
Membro



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Sex 4 Jul 2014 - 2:18

Na verdade ele tava ok,mais eu mesmo fui tirar a bobina pra limpar um vazamento de água do radiador e esqueci de conectar o cabo na bobina,dei partida e não pegou,então abri o capô e vi que estava solto o conector,coloquei no lugar,só que o contato estava ligado,será que queimou a bobina ?pois antes estava tudo ok,motor redondinho.
Voltar ao Topo Ir em baixo
Assis jr.
Membro
Membro



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Dom 6 Jul 2014 - 17:24

Acho difícil, faço isso diret
Voltar ao Topo Ir em baixo
Deyvid
Membro
Membro



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Seg 7 Jul 2014 - 1:22

marcelo sandor escreveu:
A quem possa interessar,meu carro (Xsara Paris 2.0 16v 2001),ao dar partida(carro frio)ficava belezinha:Marcha lenta por volta de 1100 rpm,e funcionando redondo,mas ao passar uns 40 segundos,o motor começava a cabecear e falhava bastante dando a impressão de velas encharcadas e ou falta de combustível.
Passamos o scanner na injeção da criança,e não acusou nada de problemático,aí valeu-se da experiência com outros veículos(e também um post aqui no fórum que diz a mesma coisa):a injeção eletrônica ignora a leitura da lambda por alguns instantes após a partida no motor,após a partida entra em funcionamento a resistência dela para seu rápido aquecimento,após esse período começa-se a leitura da sonda,que,por estar defeituosa,manda informações erradas para a central que tenta corrigir a injeçãoo de combustível e até o aquecimento dessa sonda, o motor fica uma verdadeira loucura,oscilando bastante sua rotação,mesmo acelerado.
O scanner não pegava o defeito pelo simples fato da sonda estar variando sua leitura dentro dos parâmetros admissíveis pela injeção eletrônica.
Troquei pela Bosch modelo 0258986615,e agora tá muito bom.
Espero que isso traga algum conforto para alguém que esteja se descabelando com problemas parecidos e aparentemente sem solução.Um abraço.

Meu caso eu ligo o carro, a lenta esta normal, engato a uma primeira saiu puxo uma segunda.... normal....puxa uma terceira...blz....dae por algum motivo preciso pisar na embreagem até o carro quase parar para retomar a segunda e tals...nesse momento a aceleração cae muito e o carro morre....quando eu solto o pé da embreagem ele dá um tranco e volta.... isso acontece em curvas....retas planas....lombadas...e de vezes em quando....as vezes fica 1 mês sem acontecer isso....não é combustivel, minha bobina é nova, velas novas, tbi limpa, atuador marcha lenta novo....e quando leva no mecânico passo vergonha, pois o problema não acontece sempre....

Acontecia algo parecido com vc?
Voltar ao Topo Ir em baixo
peo21
Usuario
Usuario



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Seg 7 Jul 2014 - 1:40

sera que não pode ser a bomba de combustível?
Voltar ao Topo Ir em baixo
Deyvid
Membro
Membro



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Seg 7 Jul 2014 - 2:05

Então velho...se fosse bomba o problema não aconteceria com mais frequencia??? Meu carro é super economico faço 9,5 na cidade e as vezes fico até 1 mês sem o problema e do nada ele volta...ja passei tanta vergonha no mecãnico...pq o problema não aparece quando to la.... =/
Voltar ao Topo Ir em baixo
valmir
Membro
Membro



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Seg 7 Jul 2014 - 19:15

Assis beleza cara,você tinha razão era mesmo a sonda que estava com defeito,levei numa oficina hoje e não demorou muito pra o cara fazer o teste e confirmar,trocado a sonda apagou o erro e o carro ficou redondinho,gastei entre tudo 444,00 reais,valeu pela dica,um abraço!!!obrigado.
Voltar ao Topo Ir em baixo
valmir
Membro
Membro



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Seg 7 Jul 2014 - 19:20

Deivid vê se não é sonda ,o meu tava horrível,saindo gasolina no escapamento,depois da troca zerou cara,tenta pra vê se resolve.
Voltar ao Topo Ir em baixo
valmir
Membro
Membro



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Seg 7 Jul 2014 - 19:47

Tem também um coxim que quando estraga o carro fica assim dá uma olhadinha,levanta no elevador e tenta olhar.
Voltar ao Topo Ir em baixo
TIRRENNO
Usuario
Usuario



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Sex 11 Jul 2014 - 2:15

Mas coxim não influência em rendimento...deve ser a sonda mesmo. Se a bobina for paralela...tb tem chances de ela tá começando a zuar..mesmo que seja nova
Voltar ao Topo Ir em baixo
aerolipe
Usuario
Usuario



MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   Ter 15 Jul 2014 - 21:25

Quando coxin nao firma o motor ele nao rende... trabalha nao muito... porem torto... balangando pra la e pra ca.... nao fica perfeito... enfim... no meu 1.8 ja relatei algo do tipo!
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Sonda lambda Xsara com problemas. Defeito sanado.   

Voltar ao Topo Ir em baixo
 
Sonda lambda Xsara com problemas. Defeito sanado.
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Sonda lambda Xsara com problemas. Defeito sanado.
» Sonda Lambda (sensor O2)
» Sonda Lambda
» Sonda Lambda Classe A
» regulagem sonda lambda consumoxdesempenho

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: