Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Luz de teto não acende e sem corrente

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
jlviana2
Membro
Membro



MensagemAssunto: Luz de teto não acende e sem corrente   Ter 9 Ago 2016 - 14:17

Boa tarde, tenho um Picasso 1.6 16v e recentemente eu troquei a lampada de teto por led. Funcionou por uns dias e depois não acendeu mais. Testei uma lampada normal e também não acende.
Testei a fiação e não tem corrente. Mas não tem fusível queimado. A lampada só funciona no modo pós-chave. A função de abrir a porta não está acendendo a lâmpada.

Alguém sabe o que pode ser?

um abraço
Voltar ao Topo Ir em baixo
fbonez
Membro
Membro
avatar


MensagemAssunto: Re: Luz de teto não acende e sem corrente   Dom 14 Ago 2016 - 15:29

o meu xsara ta na mesma situação,lampada ok,fusiveis ok mas não chega corrente
Voltar ao Topo Ir em baixo
 
Luz de teto não acende e sem corrente
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Luz de teto não acende e sem corrente
» TROCA DA LUZ DE TETO PELA DE LED
» Iluminação Interna J3 (Luz de Teto/ Luz de Cortesia)
» Problemas com acendimento da lampada de leds para o teto do novo ka!
» "TETO SOLAR" PARA A "CAPOTA DE INVERNO"...........JANELA.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: