Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Carro não liga, acho que é bomba de combustível.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3
AutorMensagem
marcelo.lbs
Usuario
Usuario
avatar


MensagemAssunto: Carro não liga, acho que é bomba de combustível.   Seg 27 Ago 2012 - 12:11

Relembrando a primeira mensagem :

Galera, boa tarde.

Ontem, meu aniversário, tudo agendado pra aquela volta com a patroa, mais o xsarinha não colaborou... até dei uma volta com ele, andei cerca de 20 km, quando voltei pra casa, na hora de estacionar o carro morreu e não pegou mais....
esperei um pouco e tentei ligar o carro de novo, ai já não ouvi a bomba de combustível entrar em ação... deixei o carro encostado e hoje de manhã, após umas dicas do Bacaloka, fui mexer nele... O que pude ver foi o seguinte:

Levantei o banco traseiro, com a mão em cima da bomba, girando a chave, sinto a bomba funcionando, fui pro motor e tirando a mangueira de chegado do combustível, após umas 20 batidas na chave, só saiu isso ai que gasosa....



Achei que saiu pouco... pensei que... pode ser falta de... ou é entupimento.... coloquei 4 litros de gasosa e nada... fui checar o entupimento, retirei o filtro de combustível e bati na chave mais uma 10 vezes e nada de sair gasosa....

Agora a pergunta, pode ser mesmo a bomba que não está funcionando direito??? Alguma sugestão da galera?
Como faço pra sacar aquela tampa pra ter acesso a bomba?

Desde já agradeço.
Voltar ao Topo Ir em baixo

AutorMensagem
luiz_prado
Usuario
Usuario



MensagemAssunto: Re: Carro não liga, acho que é bomba de combustível.   Qua 28 Maio 2014 - 20:56

Galera a minha bomba está meia boca já faz tempo.. ela esquenta e para, dou uma porrada na tampa e ela volta... rsrs

Irei comprar outra, bosch, o meu é um 1.8, compro do astra flex, da blaser v6 ou a universal?

Este video é igual ao do xsara?

http://www.youtube.com/watch?v=zVdscrL7Mlk

Valeu!
Voltar ao Topo Ir em baixo
tony roberto pereira
Membro
Membro



MensagemAssunto: Re: Carro não liga, acho que é bomba de combustível.   Sex 30 Maio 2014 - 10:45

Amigos, bom dia ... Sei que aqui estão falando mais sobre a bomba de gasolina mais preciso de uma dicas dos feras... Comprei meu Xsara pela 1° vez....já peguei o garotão com vazamento de água (onde na ocasião não consegui ver onde) e como correto, no dia seguinte fui levar a Oficina e começou a História dele.Primeiro: aqui em minha cidade procurei muito um mecânico que mexia nele e após algumas indicações levei num (bem dizer o único que se atreveu a mexer).Pedi para o camarada trocar correia,esticador, retentores do comando,óleo e verificar o vazamento onde ele chegou a conclusão que éra na bomba de gasolina , então pedi para trocar também.Quando fui buscar o carro no dia marcado cheguei lá e vi que o mecânico ainda estava com a tampa de válvula desmontada, e o cara tava levando pau para colocar o carro no ponto.Após 03 dias, como marcado voltei lá e o carro do mesmo jeito e nada de acertar o ponto , e o cara começou a se explicar, que não sabia oque estava acontecendo, pois o carro não pegava de jeito nenhum mais, que já havia invertido as polias, embora para ele era tudo igual.Então resolvi ajudar-lo...puxei na internet o sistema de colocação da correia e descobrimos que ele estava tentando colocar no ponto com o primeiro pistão encima ao invés de alinha-los da forma correta e tal...e ele disse agora vai!!! Após 15 dias, peguei o carro pois ele havia dado um ok... e já na primeira partida, o carro não pegava... e ele falou que o carro só pegava se desse uma partida acelerando um pouco devido a válvula termostática estar ruim onde o mesmo a removeu! Para não bater no cara...ouvindo essas baboseiras e vendo que ele não iria conseguir mais nada ali, resolvi acertar com ele e levar o carro embora.Percebi no caminho que o carro oxilava na marcha lenta,e retornei no mecânico onde ele continuou dizendo que era por causa da válvula termostática.Não concordando, comprei a válvula termostática e coloquei eu mesmo(pois eu tenho um curso básico de mecânica) e vi que nada mudou no carro como já era de se esperar, mas como tinha que repor não perdi nada. Após 2 meses, já evitando andar muito com o carro,ligando ele no quintal de minha casa, ele começou ficar xôxo e a a jogar água pelo escapamento.Onde acabei fazendo o motor (parte de cima) e descobri que o carro havia até atropelado válvula (as 8 de admissão).Hoje, após uns 8 meses do inicio de tudo, acabei de montar o motor mas o danadinho não pega de jeito nenhum. ponto ok ... injeção ok....ignição ok....Desculpem a Bíblia que digitei...rsss mas alguma dica???? Grato... P.S. O mecânico que mexeu no meu carro já fechou a Oficina, oque não foi nenhuma surpresa para mim...rssss
Voltar ao Topo Ir em baixo
Edinaldo Gomes
Membro
Membro



MensagemAssunto: Re: Carro não liga, acho que é bomba de combustível.   Seg 26 Dez 2016 - 12:37

Galera estou com um problema aqui na bomba de combustível, ela parou dei uns pancadinhas na tampa voltou . Qual a mais ideal para colocar no lugar uma da Blazer v6 ou uma universal.
Me ajuda por favor. Obrigado
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Carro não liga, acho que é bomba de combustível.   

Voltar ao Topo Ir em baixo
 
Carro não liga, acho que é bomba de combustível.
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 3 de 3Ir à página : Anterior  1, 2, 3
 Tópicos similares
-
» Carro não liga, acho que é bomba de combustível.
» Xsara não liga. Será bomba de combustível?
» Bomba de Combustível.
» Bomba de combustível do Face
» Indicador no painel - ícone de uma bomba de combustível

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: