Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Problema na marcha lenta

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
selmopombo
Membro
Membro



MensagemAssunto: Problema na marcha lenta   Qui 23 Mar 2017 - 15:30

Tenho um Xsara Picasso 2.0 16v, ano 2003, Gasolina + GNV.

O problema está acontecendo quando o carro está em marcha lenta. Ele fica acelerando e desacelerando direto.

Quando eu acelero acaba o problema. Quando tiro o pé do acelerador volta o problema.

Alguém já passou por isso?

Agradeço a ajuda.

Att,
Selmo
Voltar ao Topo Ir em baixo
Assis jr.
Membro
Membro



MensagemAssunto: Re: Problema na marcha lenta   Sex 24 Mar 2017 - 11:40

Tenho um c5 2002, acho que o motor é o mesmo. Tive esse​problema também. No começo foi o atuador de marcha lenta, estava com desgaste. Depois foi a sonda lambda, deu problema e tive que trocar, tive o desacerto de colocar uma universal e piorar pois, existem dois tipos de lambida, planar e convencional. No caso do Xsara 98 é usada a convencional. E por último, meu motor aqueceu muito e os pistões diminuíram, fazendo com que alimentasse a compressão interna no motor e soprando óleo no suspiro que entra na admissão, sujando o sensor de fluxo de ar que tem antes da borboleta. Este último caso, ainda convivo com ele, limpando periodicamente para acalmar o bichano... Rsrs tempos difíceis...
Voltar ao Topo Ir em baixo
selmopombo
Membro
Membro



MensagemAssunto: Re: Problema na marcha lenta   Qua 29 Mar 2017 - 9:49

Bom dia Jr, valeu pela dica, vou fazer alguns testes para ver se realmente é o atuador de marcha lenta, posto aqui o resultado assim que eu tiver, um abraço e muito obrigado pela atenção.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Problema na marcha lenta   

Voltar ao Topo Ir em baixo
 
Problema na marcha lenta
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Problema com Marcha Lenta x Ar Condicionado Ligado
» Marcha Lenta - Não segura - Problema com o interruptor de marcha lenta
» Falha Marcha lenta após limpeza da Borboleta do TBI
» Problemas na marcha lenta
» Problema Marcha Lenta muito baixa (resolvido)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: