Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Gambiarra atuador de marcha lenta!Carro Parado fot

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
luiz_prado
Usuario
Usuario



MensagemAssunto: Gambiarra atuador de marcha lenta!Carro Parado fot   Sex 23 Ago 2013 - 14:46

Senhores, descobri do pior modo que existe um BELA gambiarra.

http://imageshack.us/photo/my-images/194/8fjy.jpg/
http://imageshack.us/photo/my-images/6/ahrs.jpg/

A um certo tempo o carro vem morrendo do nada, eu espero por um tempo ele liga e fica perfeito...

Hoje o carro novamente deu o problema e resolvi dar uma olhada, quando dei uma puxada nos cabos descobrir que existe uma gambiarra, aparentemente meu atuador de marcha lenta está desligado.

Quero concertar, deixar tudo padrão alguém pode me ajudar?  Meu carro está encostado em um posto!

Não estou conseguindo colocar as fotos...

https://www.facebook.com/groups/clubedoxsara/


AGRADEÇO A TODOS!!!
Voltar ao Topo Ir em baixo
 
Gambiarra atuador de marcha lenta!Carro Parado fot
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Gambiarra atuador de marcha lenta!Carro Parado fot
» Atuador de marcha lenta
» Carro morrendo na marcha lenta
» Atuador de marcha lenta
» Marcha Lenta - Não segura - Problema com o interruptor de marcha lenta

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: