Seja Bem Vindo ao Fórum Oficial do Clube do Xsara Brasil!
 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  

Compartilhe | 
 

 Aceleração com o carro frio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2
AutorMensagem
Convidado
Convidado



MensagemAssunto: Aceleração com o carro frio   Seg 23 Jan 2012 - 20:08

Relembrando a primeira mensagem :

Fala ai galera! não sei se a algum tópico relacionado a isso mas não achei nenhum então vamos la! Tenho um Xsara 1.8 16v 2001, toda vez que ligo o carro e o motor esta frio a aceleração começa a subir ate 3k e fica oscilando entre 2k e 3k. Depois que ele esquenta (em torno de uns 3 minutos) isso para de acontecer! não sei se e normal ou não mais gostaria de saber se a uma possibilidade de acabar com isso, ate porque o consumo naturalmente aumenta também. Desculpem ai se minha pergunta e meia leiga pois peguei o carro faz 4 dias e fico meio assustado com qualquer coisa que não acho normal hahahaha

Obrigado!!
Voltar ao Topo Ir em baixo

AutorMensagem
marcelo.lbs
Usuario
Usuario
avatar


MensagemAssunto: Re: Aceleração com o carro frio   Sab 7 Jul 2012 - 14:46

po... desde janeiro nessa luta... o atuador é 30, 40 reais, troca loco isso e seja feliz de vês... rsrs

outra coisa, acho que vc pode ter falado outros sintomas para seu mecânico, no tópico só comentou da rotação do motor, não falou da temperatura nem da luz da injeção.... pode ser que tenha problema tbm no sensor de temperatura... ai já seria problemas distintos...


Mais uma coisa... quando tu pegou o carro, chegou a fazer um checape completo nele???
Voltar ao Topo Ir em baixo
Convidado
Convidado



MensagemAssunto: Re: Aceleração com o carro frio   Seg 9 Jul 2012 - 15:28

quando eu fiz o tópico, a luz da injeção não ascendia e o sensor de temperatura não apresentava nenhum problema, isso é coisa recente! cara não fiz um checape nele não, fui trocando algumas coisas aos poucos que foi apresentando problema, mais encostar no mecânico e pedir pra ver tudo que tem que se fazer eu não fiz.
Voltar ao Topo Ir em baixo
marcelo.lbs
Usuario
Usuario
avatar


MensagemAssunto: Re: Aceleração com o carro frio   Seg 9 Jul 2012 - 17:02

Dênis Vilaça Signorelli escreveu:
quando eu fiz o tópico, a luz da injeção não ascendia e o sensor de temperatura não apresentava nenhum problema, isso é coisa recente! cara não fiz um checape nele não, fui trocando algumas coisas aos poucos que foi apresentando problema, mais encostar no mecânico e pedir pra ver tudo que tem que se fazer eu não fiz.

Da uma olhada na correia Lisa (multiV) e nos seus esticadores, se estiver frouxa faz o motor ficar assim e a luz da injeção acende.... veja logo pq pode dá muito,muito mais problema se a correia escapar, arrebentar, escapar ou agarrar....
Voltar ao Topo Ir em baixo
Convidado
Convidado



MensagemAssunto: Re: Aceleração com o carro frio   Ter 10 Jul 2012 - 23:12

po cara um amigo meu falou a mesma coisa, que poderia ser um esticador!! vou mandar no mecanico essa semana resolvendo o problema posto ai!! valeu
Voltar ao Topo Ir em baixo
diegobh
Usuario
Usuario



MensagemAssunto: Re: Aceleração com o carro frio   Sex 14 Ago 2015 - 17:10

O que era?
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Aceleração com o carro frio   

Voltar ao Topo Ir em baixo
 
Aceleração com o carro frio
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 2Ir à página : Anterior  1, 2
 Tópicos similares
-
» Aceleração com o carro frio
» Barulho ao ligar o carro frio
» Ventoinha arma com o carro frio e ar não liga!!!
» ACELERAÇÃO ALTA E CARRO NÃO DESENVOLVE
» (W168): Carro morre na partida a frio. O que pode ser?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube do Xsara :: Oficina-
Ir para: